Bilder Kettenwechsel

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Jalimalikas
Fußgänger
Fußgänger
Beiträge: 3
Registriert: 10.12.2014, 04:02

Re: Bilder Kettenwechsel

Beitrag von Jalimalikas » 10.12.2014, 09:10

Die tiefen Riefen kann ich mir auch nur bedingt erklären, ich bin mal ne Zeit lang mit diesem 10w60 Öl von Castrol gefahren

Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1808
Registriert: 31.07.2008, 21:25

Re: Bilder Kettenwechsel

Beitrag von evervmax » 10.12.2014, 12:05

Und ???

Verschleiß vielleicht ???

AlphaXX
Damenradfahrer
Damenradfahrer
Beiträge: 21
Registriert: 25.01.2015, 19:28

Re: Bilder Kettenwechsel

Beitrag von AlphaXX » 01.03.2015, 11:38

Mein vr6 aaa hat jetzt fast 290000 km. der Motor läuft. 12bar komp. auf jedem zylinder. Kette ordentlich am rasseln und am schleifen. schwungscheibe hat schon metallkontakt beim einkuppeln. darf sie aber auch. is noch alles original von 92'. bald wird er ersetzt durch einen neuen motor. freut euch schonmal auf die bilder :applaus:

ninjajumbo
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 23.04.2009, 19:51

Re: Bilder Kettenwechsel

Beitrag von ninjajumbo » 02.01.2016, 17:54

Hat von euch schon mal Jemand die Steuerkette beim 3.2er Tuareg gemacht?
Muss der Motor mit der Achse abgelassen werden oder bekommt man ihn einfach nach Vorne raus?

Benutzeravatar
Marcel86
VR6-Mechaniker
VR6-Mechaniker
Beiträge: 912
Registriert: 31.03.2011, 20:03

Re: Bilder Kettenwechsel

Beitrag von Marcel86 » 02.01.2016, 18:43

Touareg nach unten geht schneller !

Ablassen auf stabilen tisch und gut ist

Mit freundlichen Grüßen
Tuuuuuuuurbo :)

Vr6rush
Fußgänger
Fußgänger
Beiträge: 19
Registriert: 10.05.2016, 20:05

Re: Bilder Kettenwechsel

Beitrag von Vr6rush » 18.05.2016, 10:52

Liegt das Problem eigentlich bei der Kette oder bei den Schienen?Habe einen Galaxy mit Simplex Kette ,sind die besser als Duplex?

L.g

Benutzeravatar
VRSyncro
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1292
Registriert: 24.05.2013, 23:22

Re: Bilder Kettenwechsel

Beitrag von VRSyncro » 18.05.2016, 12:23

Das Problem liegt meist an der Ölpumpe.

Gesendet von meinem SM-G850F mit Tapatalk

Vr6rush
Fußgänger
Fußgänger
Beiträge: 19
Registriert: 10.05.2016, 20:05

Re: Bilder Kettenwechsel

Beitrag von Vr6rush » 18.05.2016, 12:29

Bei mir ist die Gleitschiene oben gebrochen ist in diesem Fall auch die Kette zu ersetzten und ölpumpe?

Benutzeravatar
VRSyncro
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1292
Registriert: 24.05.2013, 23:22

Re: Bilder Kettenwechsel

Beitrag von VRSyncro » 18.05.2016, 12:31

Ja natütlich schon. Ist doch Pfusch nur die Schiene zu machen.

Gesendet von meinem SM-G850F mit Tapatalk

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 6896
Registriert: 09.06.2007, 21:03

Re: Bilder Kettenwechsel

Beitrag von wasmachen » 18.05.2016, 12:46

Benutz mal die Suche zumThema Ölpumpe und Öldruck messen :braver:
....Des fragst nicht im Ernst, oder?? ;-)

Vr6rush
Fußgänger
Fußgänger
Beiträge: 19
Registriert: 10.05.2016, 20:05

Re: Bilder Kettenwechsel

Beitrag von Vr6rush » 18.05.2016, 14:09

KettenSatz von febi bilstein würde ich bekommen ist der ok von der Firma?

Benutzeravatar
VRSyncro
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1292
Registriert: 24.05.2013, 23:22

Re: Bilder Kettenwechsel

Beitrag von VRSyncro » 18.05.2016, 17:49

Ja werdn original Teile in Febi Schachteln sein.

Alternativ mal bei ARZ anfragen ;)

Gesendet von meinem SM-G850F mit Tapatalk

Benutzeravatar
Golf_II_VR6
Fußgänger
Fußgänger
Beiträge: 7
Registriert: 25.04.2017, 18:22

Re: Bilder Kettenwechsel

Beitrag von Golf_II_VR6 » 25.04.2017, 20:05

Meine Kette kam auch mal dran, bei ca. 190000km.
Hat gerasselt bei warmen Motor.

Es wurde - in weiser Voraussicht nach - auch die Ölpumpe mit getauscht. War mir schon immer suspekt, daß der Öldruck bei kaltem Motor bis auf 7 Bar hoch schnellt und der Druckzeiger rumtänzelt und es sich erst normalisiert, wenn das Öl warm wird.

Als alles neu war, war es tatsächlich so, daß man die Arbeit der Ölpumpe zwar mehr gehört hat in der erstesn Minute nach dem Anlassen im Kalt-Zustand, jedoch der Druck war konstant bei 4 Bar. Nie darüber.

Jetzt, ca. 10000km später, geht der Druck im kalten Zustand wieder auf knapp 6 Bar hoch... bis er langsam warm wird und es sich auf 4 Bar einpendelt...
Der Zeiger tänzelt aber nicht mehr so rum, wie früher. Es geht dann stetig richtung 4 Bar zurück bei Erwärmung.
Warum?? Die Pumpe war eine Markenpumpe, nicht die billigste.... Was verändert sich denn da immer? Hat da das Druckregelventil der Ölpumpe da irgendwas???

Nun, nachdem aber meine Schienen und alles andere noch recht gut aussah - im Vgl. zu manchen Bildern hier - mach ich mir keine Gedanken mehr, daß die in meinen Händen nochmal zum Problem wird. Zumal ja eh die neuen Schienen verbaut sind. Wahrscheinlich hatte sich bei mir nur die Kette nur soweit gelängt, daß sie halt etwas irgendwo gegengerasselt hat.
MfG,

Thomas

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 6896
Registriert: 09.06.2007, 21:03

Re: Bilder Kettenwechsel

Beitrag von wasmachen » 26.04.2017, 06:16

...zu den 'Markenpumpen' findet man hier auch genug....
Würde immer nur ne org verbauen!

Und der Tausch hat weniger mit 'weiser Vorraussicht', sondern eher mit 'zwingend nötig' zu tun... :braver:
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
Golf_II_VR6
Fußgänger
Fußgänger
Beiträge: 7
Registriert: 25.04.2017, 18:22

Re: Bilder Kettenwechsel

Beitrag von Golf_II_VR6 » 26.04.2017, 20:49

etwas Off-Topic

hmmm...
Ich hab jetzt mal nach diesen Themen etwas rum gesucht. Aber das Thema "Febi" ist wohl ein großes Pro- und Kontra-Thema....
Ich hab ne Öldruckanzeige und werde das Ganze im Auge behalten; wie immer.

Bisher verhält sie sich kalt besser, als die davor und im warmen Zustand scheint alles zu passen.

Hab irgendwas von 2,5 Bar bei Volllast auf der BAB gelesen bei jemand Anderem hier im Forum, das erscheint mir wiederum extremst zu wenig.

Komisch finde ich, daß bei meinen Eltern ihrem Audi 100 mit NF Motor kalt max. 5 Bar angezeigt wird und heiß 4Bar (2 Bar im Leerlauf). Und bei dem Motor ist das Öl - sofern die Anzeigen stimmen - im Sommer auf der Autobahn bei länger 190km/h (fährt meine Mom fast immer, wenn frei is) bei bis zu 130°C. Scheinbar hat der Motor keinen Ölkühler drin....

Stimmt da dann die Druckanzeige im Audi nicht, oder hat VW das nur wieder beim VR6 geschafft, so einen komisch funktionierenden Druckregler in die Pumpe zu designen!? Oder gibt es solche Problemchen bei anderen Marken auch!?
MfG,

Thomas

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste