VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Antworten
Anfänger
Fußgänger
Fußgänger
Beiträge: 5
Registriert: 04.09.2017, 18:34

VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von Anfänger » 04.09.2017, 18:46

Moin habe ein Problem mit meinem VR6 Turbo
Verteiler 630 Siemens Düsen, GT35 Abstimmung Turbodödel (originale Steuerung)

Lief alles ganz normal bis er im Stand teilweise ausging. Jetzt ist das Problem das er im Stand laut Breitband Sonde bei Lamda 1,1- 1,3 pendelt. Auch beim fahren wird es nicht besser. Beim schnellen hochdrehen im Stand knallt er aus dem Luftfilter.. wenn man langsam hochdreht geht es ganz gut.
Getauscht wurden bisher 3 Luftmassenmesser, Drehzahlsensor, Zündkerzen, "Zündbox". Funken tut er auf allen Zylindern und wenn man die Einspritzventile abzieht reagiert der Motor drauf. Habe dann mal die Ansaugbrücke und Düsen von oben mit Bremsenreiniger abgesprüht aber ändert gar nichts am laufverhalten. Wenn er in der Halle läuft brennen einem auch nach kurzer Zeit die Augen und aus dem Auspuff hört er sich auch nicht rundlaufend an. KAT ist keiner drin.
Lamda habe ich ebenfalls abgezogen, dass er mit den programmierten Werten läuft.
Hat jemand weitere Ideen was das noch sein kann? Weiß nicht so recht wo ich noch suchen soll bzw. wie ich am besten weiter vorgehe. Fahren ist fast nicht möglich... und dann scheint es mal einigermaßen zu gehen und dann wieder nicht...

Wäre um jeden Tipp dankbar.

Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1808
Registriert: 31.07.2008, 21:25

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von evervmax » 04.09.2017, 19:45

Was sagt denn die Diagnose ??

Lief er denn schon einmal vernünftig oder muckt er seit Umbau ???

Hast die Software vom Dödel selbst, mich wundern etwas die 630er Düsen, was hast fürn LMM ?

Aber Steuerzeiten hast schon kontrolliert ???

Anfänger
Fußgänger
Fußgänger
Beiträge: 5
Registriert: 04.09.2017, 18:34

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von Anfänger » 04.09.2017, 20:01

Ja lief ordentlich und auch mit Leistung. Lamda war immer bei 1 im stand.
Keine Fehler, bis auf Lamda Regelgrenze. Danach hatte ich die Lamda dann mal abgemacht..damit er mit den festen Werten läuft.
Ja habe ich von Micha. Wie gesagt lief auch 2-3 Monate ganz normal.
Aber Steuerzeiten können doch nicht auf einmal verstellt sein.. wie gesagt er ging dann irgendwann einfach mal aus im Standgas aber sonst volle Leistung.

LMM ist 85er.

Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1808
Registriert: 31.07.2008, 21:25

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von evervmax » 04.09.2017, 20:13

Würde trotzdem einmal die Steuerzeiten kontrollieren.

Dann ganz dringend den Kraftstoffdruck prüfen !!!!!

Anfänger
Fußgänger
Fußgänger
Beiträge: 5
Registriert: 04.09.2017, 18:34

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von Anfänger » 04.09.2017, 20:20

Druck passt 3.5bar / 4 bar ohne unterdruck

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 6896
Registriert: 09.06.2007, 21:03

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von wasmachen » 05.09.2017, 06:42

Lambda 1 im Stand ist aber NICHT OK.
Die muss pendeln!
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
zwokommaneun
VR6-Mechaniker
VR6-Mechaniker
Beiträge: 950
Registriert: 30.07.2004, 18:37

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von zwokommaneun » 05.09.2017, 07:04

Abgasanlage bis zur Lambda auf Undichtigkeiten prüfen...
Golf 2 VR6 Turbo
Audi S6 Avant

Anfänger
Fußgänger
Fußgänger
Beiträge: 5
Registriert: 04.09.2017, 18:34

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von Anfänger » 05.09.2017, 07:25

Ja Lamda hat vorher auch gependelt bei 1. deshalb habe ich Lamda 1 geschrieben.

Undichtigkeiten im abgassystem können es doch nicht sein, habe jetzt die sprungsonde ab und er läuft gleich schlecht.

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1339
Registriert: 20.11.2008, 17:39

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von xander » 05.09.2017, 07:36

Kurze Anmerkung die originale Regelung von der lambda bleibt bis ca 3000 u/min erhalten
Danach fährst du im festen kennfeld

Also mal ne neue lambda da

Gesendet von Raumschiff ERDE

garrett gt 3076 hf

1,7bar ==> 475PS und 660,3Nm

http://boeckal.npage.de/

Anfänger
Fußgänger
Fußgänger
Beiträge: 5
Registriert: 04.09.2017, 18:34

Re: VR6 Zu Mager im Stand und wärend der Fahrt / kein guter Motorlauf

Beitrag von Anfänger » 05.09.2017, 08:13

Habe noch keine andere Sonde probiert.
ABER ich habe dies Sonde jetzt abgezogen und laut Breitband läuft er immer noch zu mager. Es müsste ja ohne Sonde nach den festen Werten im Steuergerät laufen. Also Sonde ab Fehler löschen, damit die lernwerte gelöscht sind.

Und auch so das er nicht aus dem Luftfilter knallt beim hochdrehen usw?

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: VigLink [Bot] und 2 Gäste