Nur 0,5 bar LD - Garrett GT30

Alles rund um aufgeladene VR´s.
Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 307
Registriert: 23.03.2009, 08:21

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von wohli_racing » 02.04.2018, 14:07

Ne Nocken anheben war ausreichend, bei der kurzen Nockenwelle haben wir das Nockenwellenrad gelöst( aber nicht abgenommen, dass sich mehr Spiel ergibt zum Anheben.
Steuerzeiten hab ich geprüft, allerdings mit Zylinder 6, nicht mit Zylinder 1. ist mir erst im Nachhinein aufgefallen, die Zählrichtung unterscheidet sich im Netz stark.
—> sollte aber passen da Zylinder 1 und 6 gleichzeitig auf OT stehen oder hab ich da n Denkfehler?
Falschluft werde ich als nächstes überprüfen.

Nager kann ich ausschließen, da geschlossene Garage
Turbo makes torque, and torque makes fun...

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8669
Registriert: 25.01.2006, 13:16

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von SubZeroXXL » 02.04.2018, 16:24

Unsere Garagen sind natürlich auch geschlossen. Aber die meisten Mäuse können wohl durch Wände gehen. ;)


SubZeroXXL

Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 307
Registriert: 23.03.2009, 08:21

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von wohli_racing » 02.04.2018, 16:57

:applaus: hast ja Recht, hab aber nichts gesehen, was darauf hinweisen würde, werde aber die Augen offen halten.

Musste eben aus der Garage rangieren, habe dazu die Lamda abgesteckt, Effekt war aber nicht positiv (schwer zu sagen, ob er so schlechter läuft oder gleich schlecht)
Fakt ist, Kaltstart geht ohne Gas, dann nach ca. 20 bis 30 Sekunden fängt die Drehzahl an zu schwanken und ohne Gas geht er aus.
Kaum fahrbar, wenn man auf einer Batterie sitzend versucht, den Motor mit Gas am Leben zu halten und die zf SRE Sanft einzukuppeln :irre:
Turbo makes torque, and torque makes fun...

Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 307
Registriert: 23.03.2009, 08:21

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von wohli_racing » 06.04.2018, 20:29

N‘Abend Leute

Eben ne Runde gedreht :applaus:
Immer wieder ein riesen Spaß bei Saisonbeginn in der kleinen Rakete rumzufahren :up: :applaus:

Als erstes würde das Ladeluftsystem abgedrückt —> alles dicht :)
Hab dann den Leerlaufregler und den Saugrohrtemperatursensor abgesteckt, seitdem läuft er.
Braucht zwar zum Starten etwas Gas aber spätestens nach 5 min hat er einen sauberen Leerlauf und macht auch sonst keine Probleme mehr. :denk:
Werde bei Gelegenheit mal den Leerlaufregler ausbauen ( ist erst ca 1 Jahr alt und von Bosch) vielleicht muss man den schon mal reinigen :?:
Saugrohtempsensor werde ich dann wohl auch wieder einstecken und schauen ob das was ändert...

Bin zwar überglücklich, dass er keine Mucken mehr macht, aber verstehen kann ich das ganze noch nicht.
Turbo makes torque, and torque makes fun...

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8669
Registriert: 25.01.2006, 13:16

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von SubZeroXXL » 06.04.2018, 21:35

Stecker vertauscht?


SubZeroXXL

Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 307
Registriert: 23.03.2009, 08:21

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von wohli_racing » 06.04.2018, 22:04

Wenn dann schon seit dem Einbau des Leerlaufreglers oder noch länger, seit dem war ich da nicht mehr dran :denk:
Turbo makes torque, and torque makes fun...

Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 307
Registriert: 23.03.2009, 08:21

Re: Nur 0,5 bar LD - Garrett GT30

Beitrag von wohli_racing » 13.04.2018, 19:55

So um das Thema mit dem Leerlauf abzuschließen —> das Problem ist weg seit Saugrohrtemperatur und Leerlaufregler ausgesteckt waren :irre:

Warum weiß wohl kein Mensch - hab vorhin beides wieder eingesteckt und er läuft wieder so gut wie wenn nichts gewesen wäre :up:
Turbo makes torque, and torque makes fun...

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag