Problem mit der Apexi AVC-R

Alles rund um aufgeladene VR´s.
Antworten
cupra76
Fußgänger
Fußgänger
Beiträge: 1
Registriert: 14.09.2015, 19:17

Problem mit der Apexi AVC-R

Beitrag von cupra76 » 14.09.2015, 19:59

Hallo,
ich möchte mich erst einmal vorstellen.
Ich heiße Benny und komme aus der Nähe Berlins.
Die Arbeit hat mich nach Hessen verschlagen und nun wohne ich in Rüsselsheim und bin bei Opel in der Chassisentwicklung tätig. Fahre desto trotz meinen Bora Vr6 Turbo.
Nun zu meinem Problem.
Nach sämtlichen Einstellversuchen habe ich ein letztes ungelöstes Problem mit meiner Apexi.
In den letzten beiden Gängen meist habe ich immer richtung Drehzahlende einen schwankenden Ladedruck :(
Eingestellt ist über das ganze Band 1,35bar und meistens von 6000-7300 Touren fängt er an zwischen 1,1 und 1,55 zu torkeln. Da man ja viel einstellen und machen kann habe ich mal meine aktuelle Einstellung in Bildern angeheftet.
Was den Dutycycle angeht ist das grad nur ein weiterer Versuch....Dieser ist jetzt komplett gering eingestellt. Heißt erreicht in den unteren Gängen nichtmal den Soll 1,35 und kaum ist man in Gnag 5 und 6 bei hoher Drerehzahl wo das
Auto mal nicht in wenigen Sekunden richtung Begrenzer fährt schwankt er nach oben aus. Vielleicht habt ihr eine Idee.
Verbaut ist eine WG Dose mit 0,7er Feder....Selbe Problem war mit einer Dose mit 1,2bar Feder.
Anbei mal Bilder zur Einstellung
Du musst Dich einloggen um die Dateianhänge zu sehen.

Benutzeravatar
NoFear75
GTI-Fahrer
GTI-Fahrer
Beiträge: 313
Registriert: 09.09.2009, 08:55

Re: Problem mit der Apexi AVC-R

Beitrag von NoFear75 » 14.09.2015, 22:26

Du hast nur im 1 und 2. Gang den lermodus eingeschalten. Ist eigentlich sinnlos weil in den unteren Gängen meist durchdrehende Räder hast. Lernmodus ab dem 3. Gang bis zum 5.
dann stellt sich das von alleine ein. War bei mir am Anfang auch so. Hab dann trotzdem manuell im Apexi für den 4&5 Gang etwas den Ladedruck zurück genommen. Ob deine Einstellungen richtig sind kann ich dir morgen schreiben. Dann schau ich mal bei mir.

golf-r
Fußgänger
Fußgänger
Beiträge: 10
Registriert: 06.09.2016, 06:55

Re: Problem mit der Apexi AVC-R

Beitrag von golf-r » 23.10.2017, 11:36

hallo zusammen,

klinke mich hier mal ein.
kann mir jmd sagen, welches drehzahlsigna das apexi benötigt?
zb. 0-12V rechteck 1hz/rpm

habe im auto einen canbusadapter der drehzahl liefern soll.
leider zeigt das apexi das ca. 4x drehzahlsignal an ggü. der tatsächlichen drehzahl.

jmd. eine idee? habe bis auf das "car settings" menü keine weiteren einstellungen gefunden um einen frequenzteiler o,ä.
zu definieren.

Grüße

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag