Vr6 Turbo ruckelt im Teillastbetrieb

Alles rund um aufgeladene VR´s.
Antworten
Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 29.05.2017, 13:27

Moin zusammen,

ich habe bei meinem Corrado folgendes Problem,
im Teillastberreich ab ca 2000 U/min leicht beschleunigen und das Auto bockt wie Sau.
Sobald Ladedruck da ist,ca 3200 u/min ist es weg und auch kein Problem bis zum Ende.
Das Problem ist immer da,kalt wie warm.
Bereits geprüft habe ich den Kraftstoffdruck,der bleibt trotz ruckeln konstant.
Fehlerspeicher ist leer.
Zündkabel und Kerzen sind neu.
LMM,Lambdasonde,Leerlaufsteller mal nacheinander abgezogen,jeweils keine Verbesserung.
Laut Messwerteblock arbeitet die Lambdaregelung auch,ebenso zeigt der Kühlmittelgeber plausibele Werte an.
Verbaut ist ein Garrett GT30,470er Düsen,ruhende Zündung und 6 poliger LMM.
Hat wer noch einen Lösungsansatz für mich?
Ist halt normal schlecht zu fahren,da er im Saugbetrieb extrem ruckelt.

Gruß Dennis

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 6878
Registriert: 09.06.2007, 21:03

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von wasmachen » 29.05.2017, 21:04

Anderen LMM probiert? Blauer plausibel?
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4185
Registriert: 19.07.2007, 21:45

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von designer2k2 » 30.05.2017, 10:28

aber er ist mal ordentlich gelaufen?

Irgendwas passiert?
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, Passat B6 für den Alltag.

Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 30.05.2017, 13:27

Hallo,
Ich habe das Auto bereits so gekauft. Die Abstimmung ist vom Dödel und bereits von t3/t4 auf GT30 geändert worden. Natürlich nachdem der Lader getauscht wurde. Lt Vorbesitzer hat er vorher wie nachher geruckelt. Hin und wieder setzt er den Fehler Steuergerät defekt,kommt aber meiner Meinung nach hin und wieder bei einer Dödelabstimmung vor. Ich habe den LMM mal gegen einen getauscht,der im Turbobetrieb nicht funktioniert.
Brachte aber keinen Unterschied.
Leider gibt es ja keine neuen mehr und bei gebrauchten ist es ein Glücksspiel...
Gruß Dennis

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1326
Registriert: 20.11.2008, 17:39

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von xander » 30.05.2017, 15:51

Was heißt bockt wie sau
Drosselklappen Poti io?

Gesendet von Raumschiff ERDE

garrett gt 3076 hf

1,7bar ==> 475PS und 660,3Nm

http://boeckal.npage.de/

Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 30.05.2017, 22:22

Laut VAG com habe ich im Leerlauf ca 10 Grad Winkel und bei Vollgas 94 Grad. Mir ist heute aber aufgefallen,das der Motor auch mit abgezogenem Leerlaufsteller läuft. Setzt allerdings einen Fehler. Geht er bei euch aus oder läuft total niedrig?

Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 02.06.2017, 08:13

Moin,
ich habe rausgefunden das der Geber Magnet von der Nockenwelle gebrochen ist.
Ist als Ersatzteil von VW gestrichen worden.
Hat jemand eine Idee woher ich einen bekomme?
Ersatzteilnummer 021905163.

grüße Dennis

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 6878
Registriert: 09.06.2007, 21:03

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von wasmachen » 02.06.2017, 13:00

....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 02.06.2017, 13:29

Teil nicht mehr verfügbar...
Schon der Hammer das die einfach so ein wichtiges Teil entfallen lassen.

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8555
Registriert: 25.01.2006, 13:16

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von SubZeroXXL » 02.06.2017, 16:16

War neulich gerade Thema. Kannst es hier versuchen...

https://www.urotuning.com/Hall-Sender-R ... 905163.htm

Edit: Ich würde auch einen nehmen, falls du bestellst.


SubZeroXXL
Bild
Forward Ever, Backward Never!

Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 16.06.2017, 09:55

Moin,

ich wollte euch mal auf dem laufenden halten.
Erstmal danke Paul,für den Link. Ich habe aber einen Magneten beim Verwerter um die Ecke gefunden der in Ordnung war.
Kurz vor dem Magnettausch kam dann auch der Fehlercode 515 Kurzschluß nach plus sporadisch.
Also den gerissenen Magneten getauscht,aber Fehler ist immer noch da.
Hab die Kabel durchgemessen,Spannungsversorgung und Signalkabel(auch gegen Plus und Masse),aber ohne Befund.
Dann mal den Nockenwellensensor ausgetauscht,aber auch das ohne Befund. Nach ca 2km Fahrt knallts einmal aus dem Auspuff und der Fehler ist drin. Diesmal aber zusätzlich der Drehzahlmesser kurz auf 0 und der Fehler 513 unplausibeles Signal.
Habe die Steuerzeiten geprüft,aber die passen top. Werde jetzt nochmal den G28 tauschen,aber viel Hoffnung habe ich da nicht.
Der Leerlauf ist nicht sonderlich rund,Falschluft kann man aber auch ausschliessen.
Noch wer einen Lösungsansatz?

Gruß Dennis

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4185
Registriert: 19.07.2007, 21:45

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von designer2k2 » 22.06.2017, 11:27

Masse ist ok? Das klingt ja fast nach einem generellen Elektrikproblem
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, Passat B6 für den Alltag.

Benutzeravatar
Knut
Polofahrer
Polofahrer
Beiträge: 223
Registriert: 28.03.2006, 21:01

Re: Vr6 Turbo ruckelt im Teillastbetrieb

Beitrag von Knut » 05.07.2017, 09:59

Moin,
ich habe da was gefunden,was stark nach meinem Problem aussieht.

Wie es auch immer zu der Verformung gekommen ist...

Das Rad ist fest.
IMG_1390.JPG

Grüße Dennis
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast