VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Lichtmaschinen, Steuergeräte und Co.
Antworten
chris*
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 06.02.2016, 16:30

VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von chris* » 16.07.2018, 22:15

Hey Leute :)
ich habe bei meinem Golf 3 VR6 Syncro (BJ 96, ruhend Zündung, originale WFS + DWA) das Problem, dass er nach 10 monatiger Standzeit (Batterie dauerhaft am Erhaltungsladegerät) nicht mehr anspringt. Ich habe die Vermutung, dass die WFS aktiv ist, da ich ihn in den Monaten überhaupt nicht gestartet habe. Bis zum abstellen im September 17 lief er tadellos...

aktueller Stand:
ausreichend Sprit ist im Tank
Batterie ist voll
Anlasser dreht und dreht, Motor läuft nicht an
Zündfunke kommt keiner an (Kerzen vorsichtshalber erneuert, genauso wie die Zündkabel)
Kraftstoffpumpe im Innenraum ist nur bei Zündung nicht zu hören, man hört lediglich die elektronische Drosselklappe wie sie sich einstellt
Kraftstoffpumpenrelais 167 gegen die Metallbrücke getauscht, Pumpe läuft und fördert, Motor springt nicht an
Sicherungen alle gecheckt, alles i.O.
Fehlerspeicher aller Steuergeräte und vom Steuergerät für WFS ausgelesen -> keine Fehler

Für mich klingt dass so, als wäre durch die WFS die Zündung gesperrt bzw. die Wegfahrsperre aktiv.

Der Wagen ist natürlich "aufgesperrt" in der Garage also sollte dadurch die WFS und die DWA deaktiviert sein.

Marder und Feuchtigkeit kann ich auch ausschließen. Wie gesagt ich habe den Wage im September 2017 "eingewintert", abgedeckt und das Ladegerät angeschlossen. Seitdem nichts unternommen oder verändert....

Was kann ich noch unternehmen? Ich habe nur einen Schlüssel zum Fahrzeug, somit fällt das auch schonmal weg.

Danke für Tips, Anregungen und Hilfe :)


Edit: Am Steckplatz 3 habe ich kein Relais mehr, ist das Baujahr bedingt? Im Netz steht immer was Relas 30 oder 109 auf dem Steckplatz 3?

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7095
Registriert: 09.06.2007, 21:03

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von wasmachen » 16.07.2018, 23:05

Servus,
bei WFS springt der kurz an und geht dann wieder aus (ca 2 Sek).
Check vll mal die Zündbox....

Auslesen wirkt auch oft Wunder.
....Des fragst nicht im Ernst, oder?? ;-)

chris*
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 06.02.2016, 16:30

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von chris* » 17.07.2018, 00:00

springt er wirklich an und geht wieder aus? man liest da die unterschiedlichsten Sachen ….

Ausgelesen habe ich... keinerlei Einträge vorhanden, keine Fehler...

Bumblebee
Mofafahrer
Mofafahrer
Beiträge: 43
Registriert: 27.11.2016, 08:52

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von Bumblebee » 17.07.2018, 04:28

Jupp, springt an und geht wieder aus.
Also erstmal die Zündfunken suchen.

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7095
Registriert: 09.06.2007, 21:03

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von wasmachen » 17.07.2018, 04:51

Entweder Schlüssel Transponder defekt; Lesespule schwach oder WFS STG gehört nachgelötet....

Vll mal probieren: Schlüssel rein, Zündung an.... bissl warten (10 Sek +), und dann erst starten...
....Des fragst nicht im Ernst, oder?? ;-)

chris*
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 06.02.2016, 16:30

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von chris* » 23.07.2018, 18:32

So meine Herren ich habe nochmal ein Video gemacht und kann es nicht hochladen :-(

Da er gar nicht anspringt kann man die WFS ansich ausschließen oder? Ich habe auch 10minuten gewartet vor dem starten, passiert nix.

Ist es normal dass man die Spritpumpe bei „nur Zündung“ an im Innenraum nicht (mehr) hört? Ich bin schon lange nicht mehr meinen VR6 gefahren und viel geschraubt habe ich die letzten 5 Jahre auch nicht mehr. Sobald ich die Spritpumpe überbrücke (mit der bekannten Metallklammer) hört man sie deutlich aber er springt trotzdem nicht an.
Wenn ich an der Einspritzleiste die Inbusschraube aufdrehe habe ich auch ordentlich Druck auf der Leitung.

Irgendwie steh ich auf der Leitung im Moment....







Gesendet von iPhone mit Tapatalk

Benutzeravatar
Passi_Vr6
Mofafahrer
Mofafahrer
Beiträge: 35
Registriert: 12.06.2016, 11:40

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von Passi_Vr6 » 23.07.2018, 19:14

Könnte es eventuell der Kurbelwellensensor sein.

Weiß aber nicht ob dann was im Fehlerspeicher hinterlegt sein müsste.
Zum Spaß: -Passat 35i Variant Vr6 Turbo mit Garrett GT3076R Hf
-Suzuki GSX-R 750 K7

Alltag: Polo Classic 1.9TDI

TrafiX
Damenradfahrer
Damenradfahrer
Beiträge: 23
Registriert: 02.07.2011, 22:06

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von TrafiX » 23.07.2018, 19:26

-Wegfahrsperre kann man ausschließen dann geht er kurz an und danach wieder dierkt aus.

Ein Sache die beim Golf 3 gerne mal einfach so kaputt geht ist der Zündanlassschalter, diesen kann man testweise überbrücken, dazu muss die Vekleidung hinterem Lenkrad ab, ist von unten geschraubt. Dann den Stecker hinter dem Zündschloss abziehen, danach muss eine Brücke dauerhaft gesteckt sein und mit der anderen Kabelbrücke startet man den Motor. Zu beachten der Schlüssel muss im Zündschloss sein aufgrund der Wegfahrsperre.



Kurbelwellensensor könnte auch sein glaube G28 oder so.

Steckplatz 3 ist glaube ich nur bei den 8Bit VR6 belegt ab 95 gabs meines Wissens dann die 16Bit VR6 welchen das Relai entfällt

chris*
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 06.02.2016, 16:30

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von chris* » 23.07.2018, 19:45

Danke schonmal. Wie realistisch ist das mit einer defekten Zündbox?
Funken habe ich keinen zumindest nicht wenn ich die Kerzen auf die blanken Kotflügelschrauben halte.

Mehr Masse hab ich nicht im Motorraum da alles
Lackiett ist inkl dem Getriebe

Ich hab ihn ja nur abgestellt und das monatelang :-(




Gesendet von iPhone mit Tapatalk

Benutzeravatar
Passi_Vr6
Mofafahrer
Mofafahrer
Beiträge: 35
Registriert: 12.06.2016, 11:40

Re: VR6 ABV / Zündung "gesperrt" vermutlich WFS / FZG springt nicht an

Beitrag von Passi_Vr6 » 23.07.2018, 20:59

Bei der Zündbox müssten dann alle 3 Spulen durch sein. Hatte auch schon mal eine defekte. Damit is er trotzdem angesprungen.

Zübdbox kann man ausmessen. Hab leider gerade kein Autodata zur Hand. Vielleicht kann da wer anderes hier helfen. Mit den Messpunkten und Werte.

Sonst mal den Kurbelwellensensor ausbauen, sauber machen und nochmal probieren. War beim Kumpel mal so.
Zum Spaß: -Passat 35i Variant Vr6 Turbo mit Garrett GT3076R Hf
-Suzuki GSX-R 750 K7

Alltag: Polo Classic 1.9TDI

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag