2 poliger blauer Stecker übrig

Lichtmaschinen, Steuergeräte und Co.
Antworten
Stammbergertuning
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 10.01.2018, 10:36

2 poliger blauer Stecker übrig

Beitrag von Stammbergertuning » 10.01.2018, 11:09

Hallo. Habe hier einen Sharan VR6 bj.1996 stechen. Habe unter der Lima gesehen, das ein 2 poliger blauer Stecker runter hängt. Dieser ist allerdings sauber. Dazu kommt von rechts, Richtung Getriebe auch ein sauberer schwarzer 2 poliger Stecker.

Kann mir Jemand verraten, wie und was das sein soll? Habe den Bus erst 14 Tage.

Mir ist auch aufgefallen, wenn ich an der Ampel anhalte, die Leerlaufdrehzahl erstmal auf 500 U/min abfällt und das sie wieder höher wird. Batterie ist voll, aber das Licht flackert dabei und wird heller, wenn die Drehzahl wieder normal ist.

Kann mir jemand wegen den beiden Stecker helfen?

Stammbergertuning
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 10.01.2018, 10:36

Re: 2 poliger blauer Stecker übrig

Beitrag von Stammbergertuning » 10.01.2018, 23:03

Hat keiner eine Antwort darauf? Dachte, das hier einem geholfen werden könnte

SUVr6
Mofafahrer
Mofafahrer
Beiträge: 53
Registriert: 13.02.2012, 11:46

Re: 2 poliger blauer Stecker übrig

Beitrag von SUVr6 » 10.01.2018, 23:15

Welche Kabelfarben?

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7017
Registriert: 09.06.2007, 21:03

Re: 2 poliger blauer Stecker übrig

Beitrag von wasmachen » 11.01.2018, 05:58

Wie wärs mit Bild?
....Des fragst nicht im Ernst, oder?? ;-)

Stammbergertuning
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 10.01.2018, 10:36

Re: 2 poliger blauer Stecker übrig

Beitrag von Stammbergertuning » 12.01.2018, 11:00

grün-schwarz und braun mit schwarzem 2 poligen Stecker.

unter der LIMA hängt ein 2 poliger blauer Stecker. Farben der Kabel weiß ich nicht, da ich am Sharan natürlich keinen Platz habe.

Benutzeravatar
Masel
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.09.2011, 17:57

Re: 2 poliger blauer Stecker übrig

Beitrag von Masel » 12.01.2018, 20:21

Klimakompressor :?:

Stammbergertuning
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 10.01.2018, 10:36

Re: 2 poliger blauer Stecker übrig

Beitrag von Stammbergertuning » 12.01.2018, 22:49

Ist dran. Mich wundert es, wenn ich an der Ampel stoppe, das die Drehzahl erst auf 500 geht und dann er sich wieder normalisiert. Lima liefert 14,2 Volt. auch mit den 500 Umdrehungen. Mit dem Motor scheint allerdings auch was nicht zu stimmen, da die Zündkerze oben rechts voll mit Kohleansatz und Ölklumpen zu war. Sie ging nicht mehr. Deswegen habe ich alle 6 Kerzen heute getauscht. War schon eine lustige Aufgabe. Jetzt läuft er zwar wieder auf allen Töpfen, aber ich vermute mal, das der Leerlaufregler mir Lügen auftischen will. :fies:

Thermostat macht auch nicht richtig zu, wenn der Motor noch kalt ist. Bleibt praktisch etwas offen, sodas der Kühler gleich durchströmt wird. Deswegen vielleicht die Kerze zu. Man sollte wissen, das der Sharan komplett ein Jahr in einer Garage stand, ohne ihn bewegt zu haben. Natürlich hat der Motor auch leichte Feuchtigkeitsprobleme, weil am Öldeckel etwas hellbrauner Schleim ist.

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7017
Registriert: 09.06.2007, 21:03

Re: 2 poliger blauer Stecker übrig

Beitrag von wasmachen » 13.01.2018, 00:16

Gibt keinen LRV.
Bei 96 hast Edrokla.

Dein Schleim deutet auf Kurzstrecke...
....Des fragst nicht im Ernst, oder?? ;-)

MikeWausB
Damenradfahrer
Damenradfahrer
Beiträge: 23
Registriert: 05.01.2013, 16:18

Re: 2 poliger blauer Stecker übrig

Beitrag von MikeWausB » 17.03.2018, 09:34

Stammbergertuning hat geschrieben:Ist dran. Mich wundert es, wenn ich an der Ampel stoppe, das die Drehzahl erst auf 500 geht und dann er sich wieder normalisiert. Lima liefert 14,2 Volt. auch mit den 500 Umdrehungen. Mit dem Motor scheint allerdings auch was nicht zu stimmen, da die Zündkerze oben rechts voll mit Kohleansatz und Ölklumpen zu war. Sie ging nicht mehr. Deswegen habe ich alle 6 Kerzen heute getauscht. War schon eine lustige Aufgabe. Jetzt läuft er zwar wieder auf allen Töpfen, aber ich vermute mal, das der Leerlaufregler mir Lügen auftischen will. :fies:

Thermostat macht auch nicht richtig zu, wenn der Motor noch kalt ist. Bleibt praktisch etwas offen, sodas der Kühler gleich durchströmt wird. Deswegen vielleicht die Kerze zu. Man sollte wissen, das der Sharan komplett ein Jahr in einer Garage stand, ohne ihn bewegt zu haben. Natürlich hat der Motor auch leichte Feuchtigkeitsprobleme, weil am Öldeckel etwas hellbrauner Schleim ist.

Ähhmm oben rechts? Also zylinder 5 bist du dir ganz sicher, dass der Zylinder nicht einfach den thermischen vr6 tot gestorben ist? Hast du mal die Kompression gemessen?!?


Gesendet von iPhone mit Tapatalk

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag