Motor lahm und träge? wo ist die Leistung?

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Antworten
Kandelino
Mofafahrer
Mofafahrer
Beiträge: 45
Registriert: 21.11.2016, 11:36

Motor lahm und träge? wo ist die Leistung?

Beitrag von Kandelino » 27.03.2019, 07:23

Hallo zusammen,

ich weiß nicht so recht wo ich ansetzen soll und hoffe auf eure Hilfe. Ich habe schon länger das Gefühl, dass mir 30-40PS fehlen. mein letzter Jetta mit 16V PL Motor war gefühlt nicht langsamer. Den angeblichen "Kick" ab 4000 u/min beim VR kann ich auch nicht erkennen.

Eckdaten:
Jetta 2 VR6 AAA Umbau
Verteilerzündung
DK Kanten entfernt und poliert
K&N Mattenfilter
Chip (Funktion mir beim Sauger fraglich)
Metallkat

Bin gestern zufällig "gegen" einen Kollegen gefahren und konnte nicht gegen seinen neuen Mazda MX-5 aufholen. Das ist ein 1,5L mit 131PS und 8,6sec 0-100Km/h. Kürzlich war ich mit einem VW up GTI 1,0 TSI 115PS 8,8 sec auch gleich auf.

Kann ich anhand von Messwertblöcken herausfinden ob irgendwo Leistung weggenommen wird?

Danke!

Viele Grüße Andreas

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7230
Registriert: 09.06.2007, 21:03

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von wasmachen » 27.03.2019, 07:26

Vll einfach mal den FS checken?
....Des fragst nicht im Ernst, oder?? ;-)

Kandelino
Mofafahrer
Mofafahrer
Beiträge: 45
Registriert: 21.11.2016, 11:36

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von Kandelino » 27.03.2019, 17:46

Den Fehler mit dem Leerlauf bekomme ich einfach nicht weg, bzw. finde die Usache nicht. Der Rest dürfte sich eigentlich nicht auf die Leistung auswirken, oder?
614712B3-774A-47B9-8738-99059D00E258.jpeg
5E3E7BC2-6B8D-4D73-A2C4-A0B46DB8CDD7.jpeg
BA822E9B-0555-4E24-B865-625095B3F24D.jpeg
F01529AC-112D-4A5F-9100-47C0C91CCABB.jpeg

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4350
Registriert: 19.07.2007, 21:45

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von designer2k2 » 27.03.2019, 20:13

Falschluft zieht er keine?

Lambda pendelt schön um 1 im Stand und bei gleichmäßiger fahrt?

Lief er jemals besser?
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, Passat B6 für den Alltag.

Kandelino
Mofafahrer
Mofafahrer
Beiträge: 45
Registriert: 21.11.2016, 11:36

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von Kandelino » 27.03.2019, 20:27

Habe alle möglichen Stellen mit Bremsenreiniger mal besprüht und konnte keine Drehzahländerung feststellen. Lambda ist im Standgas bei 1.000, sobald ich Gas gebe pendelt der Wert. AU habe ich vor 4 Wochen mit Bravour bestanden.

Ich habe den Wagen als Haufen Elend zufällig bekommen und sehr viel daran reparieren müssen. Das einzig positive am Motor war eine frische Kette vor 10tkm.

Ich bin noch nie mit einem anderen VR6 gefahren und kann es daher nicht einschätzen. Vielleicht habe ich mir nur von 174PS bei 1000kg erhofft? Gefühlt ging mein 16V gleich gut und früher mein G60 um Lichtjahre besser.

Aktuell kämpfe in mit mehreren Problemen. Der Wagen springt kalt immer erst beim 2. Versuch an (erfolglos in einem anderen Thread erläutert) und der Kühlerlüfter und Nachlauf funktionieren nur sporadisch.

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8709
Registriert: 25.01.2006, 13:16

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von SubZeroXXL » 27.03.2019, 20:32

Oh, oh. Wenn da schon jemand an der Steuerkette war, hast du vielleicht auch falsche Steuerzeiten. Wäre der Klassiker bei dem Problem.


SubZeroXXL

Kandelino
Mofafahrer
Mofafahrer
Beiträge: 45
Registriert: 21.11.2016, 11:36

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von Kandelino » 27.03.2019, 20:43

SubZeroXXL hat geschrieben:
27.03.2019, 20:32
Oh, oh. Wenn da schon jemand an der Steuerkette war, hast du vielleicht auch falsche Steuerzeiten. Wäre der Klassiker bei dem Problem.


SubZeroXXL
Diese Vermutung hätte ich auch schon, aber wie kann ich das prüfen? Gerne auch Link zu einem bestehenden Thread :up:

We_are_six
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 18.12.2018, 06:36

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von We_are_six » 27.03.2019, 20:48

Na Ölstab in den ersten Zylinder (durch das Kerzenloch) schmeißen, in OT drehen und gucken ob das NW-Lineal passt.

Gruß
was

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8709
Registriert: 25.01.2006, 13:16

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von SubZeroXXL » 27.03.2019, 21:03

Vorher natürlich die Ansaugbrücke und den Ventildeckel runter schrauben. Falls kein Nockenwellenlineal zur Hand ist, Zylinder 1 auf OT drehen (durch Kerzenloch) und von der Riemenseite aus ein schön scharfes Foto auf die Schlitze in den Nockenwellen machen. Die müssen normaler Weise absolut parallel zur Oberkante vom Zylinderkopf stehen.


SubZeroXXL

Kandelino
Mofafahrer
Mofafahrer
Beiträge: 45
Registriert: 21.11.2016, 11:36

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von Kandelino » 27.03.2019, 21:18

Macht sich das nur durch fehlende Leistung bemerkbar, falls meine Steuerzeiten nicht i.O. sein sollten oder gibt es da weitere Symptome? Wem ist den sowas schon mal passiert?

Verbrauch, Motorlauf, AU sind ja an sich soweit gut.

Waren eventuell nur meine Erwartungen an den VR6 zu hoch oder war ich von meinem S3 zu sehr verwöhnt?

Hab mir jetzt mal die SpeedBox App runtergeladen und schau mal wo ich ungefähr zeitlich hinkomme.

SUVr6
Mopedfahrer
Mopedfahrer
Beiträge: 118
Registriert: 13.02.2012, 11:46

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von SUVr6 » 27.03.2019, 21:43

designer2k2 hat geschrieben:
27.03.2019, 20:13
Falschluft zieht er keine?

Lambda pendelt schön um 1 im Stand und bei gleichmäßiger fahrt?

Lief er jemals besser?
Adaption Regelgrenze unterschritten.. korrigiere mich, aber zu fett gell?

Lambda, LMM, hängende ESV oder Falschluft zwischen Kopf und Lambda, BDR etc

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7230
Registriert: 09.06.2007, 21:03

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von wasmachen » 27.03.2019, 21:54

LMM vll mal mit nem anderen testen...
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8709
Registriert: 25.01.2006, 13:16

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von SubZeroXXL » 27.03.2019, 21:56

Der Motor fühlt sich dann sehr zäh an. Man hat das Gefühl, dass der einfach nicht in hohe Drehzahlen will. So ein bisschen wie mit Anhänger. :)


SubZeroXXL

Benutzeravatar
GolfKR_STV
Mopedfahrer
Mopedfahrer
Beiträge: 128
Registriert: 14.08.2016, 10:33

Re: Motor lahm und träge? wo ist die Leistung?

Beitrag von GolfKR_STV » 27.03.2019, 22:46

Als ich zum ersten mal an meinem VR6 war ist mir das auch passiert Bild
Er hat sich nicht ideal angehört und war einfach lahmer als ich mir nen VR6 vorgestellt hab.

Siehe mein Thema von damals:Link

Andi


Corrado 2.9 VR6 Saugbetrieb :braver:

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag