ABV Motorgeräusche pfeifen

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

ABV Motorgeräusche pfeifen

Beitrag von Firebird » 07.04.2019, 19:12

Hallo liebes Forum,

ich war schon lange hier nicht mehr aktiv und habe hier und da mal ab und zu reingeschnuppert, sorry dafür! Ich bin halt nicht sooo der Forum-Typ...........
Ich habe da ein Problem mit meinem ABV 2.9er, BJ 1994, ruhende Zündung, Schrick SSR, 268 Nocken, Hartmann AGA im Corrado VR6.
Ich fasse mich so kurz wie möglich! Eine kleine kurze Vorgeschichte zu dem vielleicht "Kettengeräusch" im folgenden Video, falls ich das hier hochlanden kann.
Der Wagen hat jetzt 246000Km runter. Mit 183000KM hatte ich eine Motorüberholung machen lassen. Nach zwei Jahren unbeschwerten Fahren hatte
ich auf einmal irgenwelche Schleifgeräusche. Wieder zurück zum Motorinstandsetzer.......... der konnte sich das nicht erklären. Ketten oder Belge konnten das angeblich nach der kurzen Zeit nichts sein. Er meinte vielleicht macht die Zwischenwelle die Geräusche(Ölpumpe wurde damal neu gemacht). Unbefriedigt fahre ich so 4 Jahre damit rum. Aber egal.

Jetzt vor vier Tagen fingen Leerlaufprobleme beim Kaltstart an. Gefühlt, sobald der Motor etwas Themperatur kriegt, geht er beim auskuppeln z.B. vor einer Ampel aus. Der Leerlauf "sägt" auch gleich nach dem Start eine Weile. Weil ich das vor ein Paar Jahren schon einmal hatte, hatte ich den blauen Kühlmittelsensor ausgetauscht und alles war damals gut. Den gleichen Sensor(Hella) hatte ich jetzt nochmals erneuert und das Problem war leider noch da.
Bis vor drei Tagen stand der Fehler 537 "Lambdaregelung Regulationsgrenze nicht erreicht" drin. Nach vielen KM Probefaht und and Analysieren ist der Fehler komischerweise aber weg! Sägen und Ausgehen bei Auskuppel ist geblieben. Achso, Lambdaregelung scheint auch nicht 100% i.O zu sein.
Die bleibt sturr auf Lambda 1. Ab und zu regelt sie mal um 1 rum und dann wieder sturr auf 1. Benzindruckregler ist vor zwei Jahren neu. Leitungen zur Lambda habe ich gemessen. Die eine Leitung hat 3Ohm die zweite 6Ohm. finde ich ein bisschen viel!?

Heute ist mir ein komisches Pfeifen am Motor augefallen. Das habe ich noch nie vorher gehört.
Die Bilder MWB sind bei Ölthemp über 80°.

Mit dem Video weiß nicht ob das funktioniert, hier ein Link auf Facebook:
Dateianhänge
Corrado MWB.JPG
Corrado STG.JPG

Benutzeravatar
mj2008
GTI-Fahrer
GTI-Fahrer
Beiträge: 335
Registriert: 09.04.2009, 23:05

Re: ABV Motorgeräusche pfeifen

Beitrag von mj2008 » 07.04.2019, 20:46

Moin,

so nach Sound ist das immer schwer zu beurteilen , aber für micht hört sich das Stark nach Kettentrieb an.


mfg

Marcus
Golf 3 vr6t , Gt3076r 82a/r, 393 ps und 515 Nm bei 1,4 Bar.

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7253
Registriert: 09.06.2007, 21:03

Re: ABV Motorgeräusche pfeifen

Beitrag von wasmachen » 07.04.2019, 21:03

Das Thema Pfeifen klingt nach Falschluft....

Kette hat mit Start- und Laufverhalten eher nix zu tun :)
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

Re: ABV Motorgeräusche pfeifen

Beitrag von Firebird » 07.04.2019, 21:18

Hallo danke für die Antworten,

über den Kettenrieb hatte ich mir auch schon meine Gedanken gemacht, obwohl mir gesagt wurde, dass das mahlende Geräüsch eventuell die Zwischenwelle sein könnte.
Könnte das Pfeifen von einer undichten Ventildeckeldichtung kommen?

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7253
Registriert: 09.06.2007, 21:03

Re: ABV Motorgeräusche pfeifen

Beitrag von wasmachen » 07.04.2019, 21:59

Ventildeckeldichtung sicher ne :roll:
ASB :braver:
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

Re: ABV Motorgeräusche pfeifen

Beitrag von Firebird » 08.04.2019, 09:07

Ahhh, Ansaugbrücke.....O.K.
Denn muß ich da mal bei. Vielen Dank für den Tipp! Ist es so, dass die Lamdareglung nur sporadisch arbeitet wenn der Motor
Nebenluft zieht? Oder könnte es an den beiden Leitungen liegen die 3-6Ohm haben? Vielleicht eine Kombination aus beiden :?:

Benutzeravatar
vrfahrer
Polofahrer
Polofahrer
Beiträge: 274
Registriert: 26.05.2014, 07:12

Re: ABV Motorgeräusche pfeifen

Beitrag von vrfahrer » 09.04.2019, 20:33

Seit wann ist das Schrickrohr drauf? Kamen die Probleme evtl damit?
Wenn ich das richtig sehe hast du den Geräuschdämpfer nicht zwischen Leerlaufregler und Brücke montiert. Und genau das macht das Geräusch. Ist/war bei mir ganz genau so ohne den Geräuschdämpfer. Wenn die Haube zu ist hört man es so gut wie nicht. Laut Schrick Einbauanleitung soll man diesen auch weglassen. Der passt aber trotzdem noch dazwischen, bei mir ging es und dann war Ruhe.
Nebenluft könnte natürlich trotzdem sein. Zart mit Bremsenreiniger mal paar stellen absprühen. Wenn die Lambda fest auf 1 ist regelt sie nicht, entweder weil sie am Regelanschlag ist, oder evtl. auch defekt. Ich höhre da die Hydros noch arbeiten was auch normal klingt. Mit dem Schrickrohr hört man die deutlicher als mit dem Serienteil und der Abdeckung.

Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

Re: ABV Motorgeräusche pfeifen

Beitrag von Firebird » 10.04.2019, 17:23

Hallo,
die Schrickbrücke habe ich schon 9 Jahre darauf. Lief alles I.O.
Richtig, der Dämpfer ist zur zeit demontiert. Das pfeifen kommt auch daher, richtig. Aber seit letzter Woche war das noch lauter geworden.
"wasmachen" hat mir ja empfohlen mal die ASB unter Lupe zu nehmen. Habe ich vor kurzem gemacht. Die Brücke schön abgedichtet. Auch die
Dichtungen der Einspritzventile ein wenig mit Diko HT "bearbeitet". Dann habe ich tatsächlich noch zwei Lecks an den LSV-Schläuchen gefunden
und neu gemacht. Das ist mir nicht aufgefallen als ich die ganzen Schläuche mit Bremsenreiniger vollgejaucht habe das die nicht dicht sind. Das zischen ist jetzt nicht mehr so laut. Aber trotzdem habe ich immer noch nen beschi..... Leerlauf und die Karre geht immer noch aus wenn ich während der Fahrt die Kupplung trete.
Lambdasonde(NGK glaube ich) ist vor 1 1/2 Jahren neu rein. Ich werd noch bekloppt.

Den Schlauch vom AGR zu ASB und Richtung zu diesem blauen Magnetventil will noch mal neu machen nur wo bekomme ich den her?

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7253
Registriert: 09.06.2007, 21:03

Re: ABV Motorgeräusche pfeifen

Beitrag von wasmachen » 10.04.2019, 19:32

...versteh ich das richtig?
Nebenluft testen schaffst ned, stattdessen zerlegst alles und jauchst mit Dirko wieder zsamm?

Mal in Betracht gezogen, dass alles vll besser mit neuen Dichtungen zu machen? :roll:

Vll auch mal die Lernwerte anschauen....
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
vrfahrer
Polofahrer
Polofahrer
Beiträge: 274
Registriert: 26.05.2014, 07:12

Re: ABV Motorgeräusche pfeifen

Beitrag von vrfahrer » 10.04.2019, 19:34

Den Schlauch von der Brücke zu dem Magnetventil vom Aktivkohlefilter kannst normalen 8er Benzinschlauch nehmen. Zum testen kannst den auch mal an der Brücke zu machen. Könnte auch das Magnetventil offen hängen.

Ansonsten würd ich den LLR mal reinigen und mit WD40 fluten. Oder anderen testen. Ich hatte auch mal zu hohen benzindruck, da ist er auch ständig aus gegangen beim auskuppeln. Auch hatte ich mal wegen der Sache einfach mal eine andere Dosselklappe eingebaut.

Wie stehen die Werte vom Poti der DK im VCDS, Block 3, soll im leerlauf 9 bis 13 sein. Ansonsten mal den Anschlag justuieren und Batterie paar Minuten ab.

Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

Re: ABV Motorgeräusche pfeifen

Beitrag von Firebird » 11.04.2019, 09:20

wasmachen hat geschrieben:
10.04.2019, 19:32
...versteh ich das richtig?
Nebenluft testen schaffst ned, stattdessen zerlegst alles und jauchst mit Dirko wieder zsamm?

Mal in Betracht gezogen, dass alles vll besser mit neuen Dichtungen zu machen? :roll:

Vll auch mal die Lernwerte anschauen....
Ich bin kein Profi! Die Reihenfolge habe ich falsch geschrieben. Erst habe ich zwei Lecks an den LSV-Schläuchen gefunden, dann habe ich die Brücke abgenommen. Und sorry, die Dichtungen sind auch neu. Die EinspritzVentile hatte ich vor zwei Jahren neu gemacht + neue Dichtungen. Und ich habe die Dichtungen letztens nicht vollgejaucht sondern ganz vorsichtig was drangegeben. Das habe ich deswegen gemacht, weil ich dachte, das da Undichtigkeiten sind weil der Dämpfer für den Leerlauf mir schon 3X hochgegangen ist.
vrfahrer hat geschrieben:
10.04.2019, 19:34
Den Schlauch von der Brücke zu dem Magnetventil vom Aktivkohlefilter kannst normalen 8er Benzinschlauch nehmen. Zum testen kannst den auch mal an der Brücke zu machen. Könnte auch das Magnetventil offen hängen.

Ansonsten würd ich den LLR mal reinigen und mit WD40 fluten. Oder anderen testen. Ich hatte auch mal zu hohen benzindruck, da ist er auch ständig aus gegangen beim auskuppeln. Auch hatte ich mal wegen der Sache einfach mal eine andere Dosselklappe eingebaut.

Wie stehen die Werte vom Poti der DK im VCDS, Block 3, soll im leerlauf 9 bis 13 sein. Ansonsten mal den Anschlag justuieren und Batterie paar Minuten ab.


LLR habe ich schon 2X getauscht(Orginal von Bosch neu). Drosselklappe habe ich letztes Jahr 2X getauscht. Da lief der Motor ja Super.
Poti muss ich nochmal nachschauen und Benzindruck habe ich auch noch nicht getestet. Das mit der Brücke "zu machen" werde ich auch noch testen Danke für die Tipps!

Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

Re: ABV Motorgeräusche pfeifen

Beitrag von Firebird » 18.04.2019, 18:45

Sooooo, habe den Fehler gefunden! :D Vielleicht hilft es irgend jemanden der auch diese Syptome hat wie meiner einer.

Kurz und knapp.........habe das KGE-Ventil abgeschraubt weil es ein bisschen ölig war. Habe dannach mal so mit dem Finger in das Anschlussstück reingefasst, also wo das KGE-Ventil drangeschraubt wird. Habe dann dieses ominöse "Drahtgewusel" gefunden. Ich dachte erst dass das da nicht reingehört. Nach kurzer Recherche habe ich rausgefunden das es sich um ein "Flammschutzblech" handelt. Seit dem ich das raus habe läuft der Motor sauber im Leerlauf und vor allen Dingen...........Der Motor geht nicht mehr aus wenn ich die Klupplung trete! Lambda pendelt jetzt auch schön.............. permanent!

Das Ding hat mir wahrscheinlich die Probleme bereitet, weil es sich mit der Zeit verformt hat und zudem zugerußt war..............

Muss das Ding unbedingt erneuert werden, oder fahrt ihr ohne damit rum?
Dateianhänge
DSCN2096.JPG

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7253
Registriert: 09.06.2007, 21:03

Re: ABV Motorgeräusche pfeifen

Beitrag von wasmachen » 18.04.2019, 21:15

...das Dingen gehört in den Ventildeckel :crazy:
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 382
Registriert: 23.03.2009, 08:21

Re: ABV Motorgeräusche pfeifen

Beitrag von wohli_racing » 18.04.2019, 21:32

So wie ich das interpretiere , war es auch dort :?:

Mach doch mal n Bild, wo Du das ausgebaut hast :P
Turbo makes torque, and torque makes fun...

Benutzeravatar
Firebird
Mofafahrer
Mofafahrer
Beiträge: 71
Registriert: 27.12.2011, 20:32

Re: ABV Motorgeräusche pfeifen

Beitrag von Firebird » 19.04.2019, 08:44

wasmachen hat geschrieben:
18.04.2019, 21:15
...das Dingen gehört in den Ventildeckel :crazy:
Genau, das habe ich ja auch mitbekommen ;)
wohli_racing hat geschrieben:
18.04.2019, 21:32
So wie ich das interpretiere , war es auch dort :?:

Mach doch mal n Bild, wo Du das ausgebaut hast :P
Richtig, genau gesagt noch in dem Anschluss(Ventideckel).
Dateianhänge
Vr6_Ventildeckel.JPG
Vr6_Ventildeckel.JPG (50.68 KiB) 93 mal betrachtet

Antworten