VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Alex
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 14.08.2019, 00:16

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von Alex » 13.10.2019, 23:09

Ich danke dir :up:

Alex
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 14.08.2019, 00:16

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von Alex » 19.10.2019, 13:13

Sooo
Das STG habe ich bei einer Fa. ,"reparieren" lassen... und nun der Dämpfer aber ich habe es geahnt- er springt trotzdem nicht an... keine Zündung, keine Einspritzung

Aber an Pin38 kommt doch Klemme 15 an ich Vollidiot hab mich bei der Pinbelegung vertan :(

Achso Pin1 Masse liegt sauber an
Pin 54 Dauerplus 55 und 56 auch sauber Masse

Ich hab nun keinen Schimmer mehr was da falsch ist...

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4412
Registriert: 19.07.2007, 21:45

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von designer2k2 » 19.10.2019, 19:57

Fehlerspeicher auslesen!
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, Passat B6 für den Alltag.

Alex
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 14.08.2019, 00:16

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von Alex » 19.10.2019, 20:29

Kann ich leider nicht, ich komme mit vcds nicht drauf

Benutzeravatar
wohli_racing
VR6-Fahrer
VR6-Fahrer
Beiträge: 426
Registriert: 23.03.2009, 08:21

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von wohli_racing » 19.10.2019, 20:40

Dann Diagnose reparieren. Sind nur 2 Kabel...
Turbo makes torque, and torque makes fun...

Alex
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 14.08.2019, 00:16

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von Alex » 19.10.2019, 20:43

Sind ja 4 Kabel am Stecker richtig?!

Wo müssen die drann?

Alex
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 14.08.2019, 00:16

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von Alex » 21.10.2019, 16:58

Ich hab jetzt folgendes zum Diagnosestecker gefunden
Pin 16 - Kl. 30
Pin 4 - Masse
Pin5 - Masse
Pin 7 - Pin21 MSG

Kontrolliere ich , wie der Stecker bei mir verdrahtet ist

VCDS sagte beim Verbindungstest K1 i.O. K2 i.O. und UBat wurde auch angezeigt
Hat wohl nix zusagen?!

Aus der Verzweifelung heraus hab ich die Wiederstände der Zündbox gemessen, alle drei liegen bei rund 3,4kOhm
angeblich müssen die min 3,6kOhm haben ist das richtig? Ist meine Box dann defekt oder "Toleranz" ?


Gruß und Dank
Alex

Alex
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 14.08.2019, 00:16

Re: VR6 AAA springt nicht an - Pin 38 am MSG hat keine Spg.

Beitrag von Alex » 26.10.2019, 17:02

Der Diagnose Stecker ist wie in dem Thema

viewtopic.php?t=22428

angeklemmt...

Warum funktioniert die Diagnose dann nicht?
Oder ist das falsch?

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag