Motor Läuft so lala

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Motor Läuft so lala

Beitrag von zebi » 10.03.2020, 16:06

moin liebe vr freunde.

um euch einen kleinen rückblick meiner geschichte zu erzählen.

2008 - vr umbau in den golf 3 cabrio lief super.
2009 - vr auf turbo umgebaut und dank mangelder erfahrung zu viel ladedruck gefahren (motor schrott)
2010 - neuer vr rein leider durch verschwiegenden vorbesitzer lagerschalenschaden und überall spähne im öl etc.
ende 2010 - der nun aktuelle vr motor drin.
motor zerlegt verschleißteile neu + dbilas nocken, kopf bearbeitet ,drosselklappe auf max maß.. etc. motor lief, aber ohne lambda lief er besser. klar muss abgestimmt werden.
2016 wurde er dann abgestimmt, da ich in der zwichenzeit karosse gemacht habe und ein haus gekauft habe (was jede zeit in anspruch nahm).
jedoch lief er immernoch nicht richtig. auch hier lambda ab und schon leuft er besser. neue lambda von bosch rein, kein unterschied. lmm vom freund rein, kein unterschied. bdr hat 4 bar was fürn sauger reichen sollte. auch die drosselklappe wurde durch eine originale ersetzt auch hier kein unterschied.
das selbe dann nochmal mit dem original chip. nun weis ich langsam nicht mehr weiter.

der fehler bei der au ist der, wenn der prüfer die drehzahl zum messen hält dann ist auf dem bildschirm für 2-4 sekunden alles im grünen ist und dann schießt die anzeige über der skala. danach wird auch wieder runtergeregelt und es beginnt von vorn.

beim fahren macht es sich meist beim anfahren der ampel bemerkbar. beim lasfahren stottert er sich einen ab bis ich mit sehr geringen drehzahl bis zum 3. gang angekommen bin. danach ist dann wieder alles gut bis zur 5,6,7 ampel

im stand hat er das spiel aber auch. da schwankt er zwichen 700-1000 umin. dann fängt er sichwieder. 15-20 sek später geht es dann von vorne los..

leerlaufsteller , kerzen ist nun auch neu..

ich verzweifel.

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 10.03.2020, 16:19

So in etwa?



Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 10.03.2020, 16:53

wenn er im video dem lmm absteckt kommt es hin !

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 11.03.2020, 11:02

Fehlerspeicher ist leer



Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 11.03.2020, 14:57

jep. kein fehler hinterlegt

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 11.03.2020, 20:27

Ok
Original leerlaufregler

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 13.03.2020, 09:11

neu von bosch

bzw. ein jahr alt (season fahrzeug)

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 13.03.2020, 09:30

Leitungen auch in Ordnung
Da war meine defekt

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 13.03.2020, 11:39

ich wollte ihn mal mit bremsenreiniger absprühen aber bisher noch nicht zu gekommen

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 14.03.2020, 00:26

Falschluft klingt gut
Ach Verteiler oder ruhend

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 15.03.2020, 13:13

verteiler.

so falschluft bekommt er nicht.

im stand ist mit das sägen noch relativ egal. schlimm finde ich das an der ampel ab und an mal das stottern. das ist als wenn der motor absaufen würde. aber eben auch nur hin und wieder

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 18.03.2020, 15:18

Hab jetzt mal ein video gemacht damit ihr seht was ich meine. keine falschluft, Spritdruck top, leerlaufsteller sauber und arbeitet, lmm sauber und macht auch was er soll.

https://youtu.be/hBfA5wcCh9U

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 18.03.2020, 15:23

Hätte der ne Klimaanlage

Klingt aber immer noch nach leerlaufregler

Einfach mal ausstecken
Und sehen was dann passiert

Gesendet von meinem SM-G930F mit Tapatalk


garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

zebi
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 10.03.2020, 15:18

Re: Motor Läuft so lala

Beitrag von zebi » 18.03.2020, 15:25

als serie ja und mit umbau auch

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1471
Registriert: 20.11.2008, 17:39

Re: Motor Läuft so lala

Beitrag von xander » 18.03.2020, 15:30

Könnte die leerlaufanhebung für die Klimaanlage sein
Die so reinregelt

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag