VR6 läuft sehr unrund

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Benutzeravatar
jurty
VR6-Lehrling
VR6-Lehrling
Beiträge: 625
Registriert: 21.11.2008, 01:07

Re: VR6 läuft sehr unrund

Beitrag von jurty » 29.08.2020, 12:55

Hab' noch nichts vom fehlerspeicher gelesen, oder überlesen :?:
Steht da was drinnen? Ist ja eigentlich immer die erste frage hier im forum :lol:

Zwischenwelle ist keine ausgleichswelle, im sinne von rundlauf wie beim 3-zylinder motor. Treibt nur die ölpumpe an, und den hobby-motorschrauber beim einstellen der steuerzeiten in den wahnsinn :D
Jetta und Vento, der entscheidende halbe Meter der den Golf zum Auto macht ;o)
wir fahren keine "alten" auto`s weil wir müssen... wir wollen es!!!

Benutzeravatar
ociN
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 27.08.2020, 21:23

Re: VR6 läuft sehr unrund

Beitrag von ociN » 29.08.2020, 20:24

Hello again,
Habe heute nochmal Deckel abgenommen, und siehe da Nockenwellen Lineal passt genau rein. OT am Getriebe genommen Druckplatte zeigt genau auf den Spike an der Glocke. Also sollte mit der Kette/NW alles stimmen.

Das Spritzbild der Düsen habe ich auch gleich überprüft und alle 6 machen schon "pfft" kreisrund auf mein blaues Putztuch 👋😁.

Auch das LRV kurz abgemacht und reingeschaut - sehr schön sauber und kein Harz drin..lässt sich sauber auf und zu bewegen. 😉👍 Schön bekloppt, trotzdem ruckelt der Motor...

Ich habe heute neu bestellt den blauen Kühlmittelsensor, falls der einen weg hat und evtl dann bei Temperatur falsche Werte gibt. Evtl das Gemisch zu fett bei Betriebstemperatur. Kostet von Hella ca 8 eur also voll iO.

Für die DVP will ich mir erst ein passendes Instrument kaufen, da will ich nix basteln..

Tja, dann bleibt mir nur euch einen schönen Abend zu wünschen - heute nur noch Couch

😁🥂
Bis denne

Benutzeravatar
ociN
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 27.08.2020, 21:23

Re: VR6 läuft sehr unrund

Beitrag von ociN » 29.08.2020, 20:30

jurty hat geschrieben:
29.08.2020, 12:55
Hab' noch nichts vom fehlerspeicher gelesen, oder überlesen :?:
Moin - leider wird jetzt jeder vor seine Stirn hauen - ich habe wohl keinen Stecker für eine "Auslese"...
Er soll wohl braun sein mit gelb und grau/weißem Kabel (obd1). So einen Stecker habe ich nirgends gefunden bisher - leider weiss ich nicht wo bzw ob der damalige o.e. Scheunenschrauber diesen überhaupt mit verlegt oder gar abgeknippt hat... Sonst hätte ich das Ergebnis natürlich schon erwähnt....
Doof ne...

Benutzeravatar
wohli_racing
VR6-Lehrling
VR6-Lehrling
Beiträge: 566
Registriert: 23.03.2009, 08:21

Re: VR6 läuft sehr unrund

Beitrag von wohli_racing » 29.08.2020, 20:39

Kannst auch direkt am Stg rangehen zum auslesen.
Sind wenn ich das richtig im Kopf hab zwei Kabel am STG und dannn noch +12V und Masse.

Musst mal die Suche bemühen, war schon oft Thema, da offensichtlich bei sehr vielen Umbauten die Stecker fehlen...
Turbo makes torque, and torque makes fun...

Benutzeravatar
ociN
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 27.08.2020, 21:23

Re: VR6 läuft sehr unrund

Beitrag von ociN » 29.08.2020, 22:07

wohli_racing hat geschrieben:
29.08.2020, 20:39
Kannst auch direkt am Stg rangehen zum auslesen [...] da offensichtlich bei sehr vielen Umbauten die Stecker fehlen...
Yup das ist der Plan. Habe schon viel gelesen dazu.
Ich wünschte ich hätte die ganze Bude damals komplett selbst umgebaut. Ich bin so ein bisschen Nerd wenns um Ordnung geht - da wäre jeder Fitzel genau da gelandet wo er hingehört... Aber leider bin ich auch kein Meister.. Was will man machen 😁🎉 life's a bi*ch

Benutzeravatar
ociN
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 27.08.2020, 21:23

Re: VR6 läuft sehr unrund

Beitrag von ociN » 30.08.2020, 15:27

Schönen Sonntag alle zusammen!

Habe ein Relais 109 besorgt (vom Bekannten - lag noch rum) und habs eingesteckt - Steckplatz 3 am Sicherungskasten - Motor scheint damit etwas besser zu laufen - aber Achtung : er geht nicht mehr aus! 😜😂 Erst wenn ich das Relais abziehe - wird wohl hinüber sein das Ding, oder? Verrückt..

Also im kalten Zustand läuft er rund, bei Temperatur dann das Sägen... Ich warte noch auf den blauen Fühler der wird das dann hoffentlich regeln.

Dann fielen mir heute noch zwei Sachen auf:
Meine Öltemperaturanzeige springt bei angeschalteter Zündung direkt auf 150* also Vollanschlag und meine Batterieanzeige geht nur auf 9V hoch und ändert sich beim Starten auch nicht weiter... Batterie ist neu. Öldruckanzeige liegt im Stand bei unter 0 also geht voll zurück und beim Gasgeben nur ganz leicht nach oben.
Hat jemand evtl ein Foto mit Legende was bei dem Ölfiltergehäuse oben für 3 Stecker drauf liegen? Also welcher welcher ist? Temp/druck +noch einer.. Habe drei Anschlüsse/Geber oben drauf sitzen...

Edit: Kompressionsprüfer ist bestellt! 😊🙏

Danke und beste Grüße in die Runde!

Benutzeravatar
zwokommaneun
VR6-Mechaniker
VR6-Mechaniker
Beiträge: 979
Registriert: 30.07.2004, 18:37

Re: VR6 läuft sehr unrund

Beitrag von zwokommaneun » 30.08.2020, 22:52

Die Undichtigkeit zw. Fächer und Kat umbedingt beseitigen.
Durch die Falschluft bekommt die Lambda völlig falsche Werte, deshalb fängt er auch an zu spinnen sobald er warm wird. Dann fängt die Lambda an und will regeln.
Golf 2 VR6 Turbo
Audi S6 Avant

Benutzeravatar
ociN
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 27.08.2020, 21:23

Re: VR6 läuft sehr unrund

Beitrag von ociN » 31.08.2020, 20:07

zwokommaneun hat geschrieben:
30.08.2020, 22:52
Die Undichtigkeit zw. Fächer und Kat umbedingt beseitigen.
Ich werde mich am Wochenende drum kümmern!
Bis dahin sind auch die fehlenden Sensoren da!
Beste Grüße 👋🎃

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4572
Registriert: 19.07.2007, 21:45

Re: VR6 läuft sehr unrund

Beitrag von designer2k2 » 01.09.2020, 07:16

Öldruckgeber am Ölfiltergehäuse: viewtopic.php?f=63&t=25771
und der kleine Öltemperaturgeber: viewtopic.php?f=63&t=11727
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: VR6 läuft sehr unrund

Beitrag von zebi » 09.09.2020, 09:40

und hast du den fehler denn mal gefunden ?

Benutzeravatar
ociN
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 27.08.2020, 21:23

Re: VR6 läuft sehr unrund

Beitrag von ociN » 01.10.2020, 09:10

Ahoi, wollte mal einen kleinen Zwischenstand durchgeben.
Also ich habe nun auch einen neuen LMM und neuen Drosselklappe Poti verbaut - somit sind Alle Sensoren und Anbauteile die irgendwas mit dem Rundlaufen zutun haben könnten NEU.
Der Motor läuft auch schon viel besser, dennoch fängt er ab Betriebstemperatur an zu wanken im Standgas.
Testrunde durchs Dorf funktionierte gut, leider nur sehr kurz da keine Schilder...

Ich glaube fast mein Fächer ist irgendwo undicht. Habe diesen verfluchten Feuerring zum Kat neu und auch neue Schrauben, klingt fast dicht aber eben nur fast... Dichter geht aber an der Stelle nicht mehr.
Falschluft schließe ich aus.. Und nach wie vor bei leichtem Gas geben vibriert das ganze Auto. Ansonsten zieht der Motor gut durch stottert auch nicht in oberen Drehzahlen und geht auch nicht aus oderso...
Aber sagen wir mal bei so ca 1000 bis 2000 Umdrehungen wackelt alles... Danach geht's.. Und im stand auch sehr schön nur hin und wieder Drehzahl Abfall.... Manche würden sagen er sägt aber... Naja da kenn ich schlimmeres...
Was auch immer er hat, ich finds nicht heraus.

Habe dazu aber eine gute Nachricht! Ich habe mir einen Stecker gebaut zum Auslesen. Zumindest die zwei Kabel vom STG, plus und minus nehme ich dann iwo ab wo es liegt.
Was brauche ich zum Auslesen eines Obd1 Vr6?
Finde bei ebay nur Sachen mit denen ich nichts anfangen kann - kann mir da jemand etwas empfehlen?
Vag com gibt's noch als Shareware? Oder muss man das mittlerweile kaufen?

Beste Grüße aus Hessen!

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag