Servo defekt? - Lenkung schwergängig

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Servo defekt? - Lenkung schwergängig

Beitrag von zebi » 09.09.2020, 09:36

moin jungs, hab mal wieder was neues.

frau ist einkaufen gefahren und seitdem ist die lenkung sehr schwärfällig. habe mal eben husch drübergeschaut. pumpe dreht ganz normal mit, öl ist auch genug drin, optisch auch soweit nichts zu erkennen.

hatte mal einer so ein problem ? im groben und ganzen kann es doch nur pumpe oder getriebe sein oder ?

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7663
Registriert: 09.06.2007, 21:03

Re: servo defekt ?!

Beitrag von wasmachen » 09.09.2020, 11:46

Gehts gleich schwer wie bei Motor aus?
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: servo defekt ?!

Beitrag von zebi » 09.09.2020, 15:15

nene das nicht da macht sie das was sie soll, im stand. wärend der fahrt zb. in der kruve wurde er nicht freihandig zuruck zur mittelstellung springen sondern weiter die kurve so fahren als würde ich das lenkrad fest halten. und da feht dann der "weichlauf" zum drehen da es so sehr stramm und hackelig zu lenken ist

Benutzeravatar
Schräuberling
Polofahrer
Polofahrer
Beiträge: 200
Registriert: 15.08.2018, 23:07

Re: servo defekt ?!

Beitrag von Schräuberling » 09.09.2020, 16:39

Hatte auch schonmal festgegammelte Domlager. Nicht beim Golf aber da war das Problem so ähnlich.

Benutzeravatar
We_are_six
Mopedfahrer
Mopedfahrer
Beiträge: 144
Registriert: 18.12.2018, 06:36

Re: servo defekt ?!

Beitrag von We_are_six » 09.09.2020, 17:59

Ist deine Frau irgendwo drüber gefahren? Sprich hast mal unter die Kiste geguckt? Wenn die Räder nicht zurück kommen vom Einlenken, hört sich das nach Achse verstellt an.

Gruß
was
Golf 2 Edition One 1.8T AUM K04
Corrado R32 BUB DSG

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: servo defekt ?!

Beitrag von zebi » 11.09.2020, 09:59

okay also bin gestern mal richtig damit gefahren, also die servo funktioniert garnicht. auch nicht in stand.
vor drei wochen sind querlenkerlager (pu) und spurstangen mit köpfe neu gekommen. da war alles super

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: servo defekt ?!

Beitrag von zebi » 11.09.2020, 10:10

We_are_six hat geschrieben:
09.09.2020, 17:59
Ist deine Frau irgendwo drüber gefahren? Sprich hast mal unter die Kiste geguckt? Wenn die Räder nicht zurück kommen vom Einlenken, hört sich das nach Achse verstellt an.

Gruß
was
sie fragte mich nur ob sie zuweit eingelenkt hat :applaus:
war wohl auf dem parkplatz und nach dem einkauf war es dann so. von unten sieht alles natürlich auch
hab es mal versucht zu filmen https://youtu.be/UMSMlY2Dm_c

Benutzeravatar
jurty
VR6-Lehrling
VR6-Lehrling
Beiträge: 625
Registriert: 21.11.2008, 01:07

Re: servo defekt ?!

Beitrag von jurty » 11.09.2020, 11:31

Hört man das bypassventil bei volleinschlag? So hätte man schon eine einschränkung ob pumpe oder getriebe :?:
Schrauben sind alle fest, wenn du erst dran warst? Könnte ja auch verstellt sein aufgrund zu lockerer schraube(n)
Jetta und Vento, der entscheidende halbe Meter der den Golf zum Auto macht ;o)
wir fahren keine "alten" auto`s weil wir müssen... wir wollen es!!!

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: servo defekt ?!

Beitrag von zebi » 11.09.2020, 11:39

ja bei voll eingelenkt hört man es summen. wenn die schrauben locker wären, wäre doch genau der gegenteil eingetroffen das es zu schwammig ist oder nicht ?! das lenken ist so hart das man schon mit zwei händen lenken sollte

Benutzeravatar
We_are_six
Mopedfahrer
Mopedfahrer
Beiträge: 144
Registriert: 18.12.2018, 06:36

Re: servo defekt ?!

Beitrag von We_are_six » 11.09.2020, 12:13

Achse wurde aber vermessen? Dann bleibt ja nur ein rutschender Riemen?! Spannvorrichtung ist i.O.?

Gruß
was
Golf 2 Edition One 1.8T AUM K04
Corrado R32 BUB DSG

Benutzeravatar
jurty
VR6-Lehrling
VR6-Lehrling
Beiträge: 625
Registriert: 21.11.2008, 01:07

Re: servo defekt ?!

Beitrag von jurty » 11.09.2020, 12:26

Mit "nicht fest" meinte ich zwar schon fest, aber eben so dass es sich noch verstellen kann, ohne kpl. Locker zu werden. Denke da zuerst an die kontermuttern spurstange, weil da hat man den effekt das bei falscher vorspur das lenkrad auch nicht zurück geht. Kenne dass, immer wenn ich was an der achse neu mache und für die fahrt zur achsvermessung nur pi mal daumen einstelle :D
Jetta und Vento, der entscheidende halbe Meter der den Golf zum Auto macht ;o)
wir fahren keine "alten" auto`s weil wir müssen... wir wollen es!!!

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: servo defekt ?!

Beitrag von zebi » 11.09.2020, 14:49

riemen rutscht nicht durch. pumpe dreht mit.

verstehe was du meinst, hab nachgeschaut alles fest. ich werde wohl man ne neue pumpe kaufen und hoffen das es dass ist.

Benutzeravatar
jurty
VR6-Lehrling
VR6-Lehrling
Beiträge: 625
Registriert: 21.11.2008, 01:07

Re: servo defekt ?!

Beitrag von jurty » 11.09.2020, 15:03

Mh, wenn du sagst dass man bei volleinschlag das typ. Summen hört deutet das auf genügend druck der pumpe hin, da es doch ein überdrucköffnendes ventil ist, oder liege ich hier falsch :?:
Jetta und Vento, der entscheidende halbe Meter der den Golf zum Auto macht ;o)
wir fahren keine "alten" auto`s weil wir müssen... wir wollen es!!!

Benutzeravatar
Schräuberling
Polofahrer
Polofahrer
Beiträge: 200
Registriert: 15.08.2018, 23:07

Re: servo defekt ?!

Beitrag von Schräuberling » 11.09.2020, 16:27

Hast du dir jetzt mal die Traggelenke und Domlager angeschaut ob die fest sind? Ich kann nur sagen das Problem hatte ich auch bei einem Fiat gehabt. Ansonsten könnte man doch mal den Schlauch vom Rücklauf abmachen und schauen was da noch so für Druck vorhanden ist?

zebi
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 10.03.2020, 15:18

Re: servo defekt ?!

Beitrag von zebi » 12.09.2020, 10:12

moin jungs, ich bin jetzt bei mir in der halle und bocke den dreckssack mal auf und lenke und schaue. sage euch gleich mehr

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag