VR6 läuft nicht im Leerlauf

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 30.10.2020, 10:26

Hallo zusammen,

ich brauche Hilfe bei folgendem Problem:
AAA mit Verteilerzündung, externer Leerlaufregelung, 6-poligem LMM und mechanischer DK läuft im Leerlauf nicht mehr.
Der Motor wurde vor über 10 Jahren in einen T3 eingebaut und lief ohne Probleme.
In den letzten Jahren nahmen diese jedoch zu, so dass er jetzt im Stand gar nicht mehr läuft.
Anhand der Abgase scheint der Motor zu fett zu laufen.
Zieht man den Stecker vom Leerlaufregelventil ab, dann läuft er zwar, aber nur gerade so.

Bereits erneuerte Teile sind:
LMM, Drosselklappenpoti, Leerlaufregelventil, Nockenwellen-/Drehzahlsensor

Die Werte von Wassertemperatur, Ansaugtemperatur und Drehzahl im VCDS sind plausibel. Fehler sind auch keine abgelegt.
Steuergerät ist das 021 906 258 A
Benzindruck ist ausreichend vorhanden.

Lasst gerne Tipps oder Vorschläge, woran es liegen könnte, da.

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7659
Registriert: 09.06.2007, 21:03

Re: VR6 läuft nicht im Leerlauf

Beitrag von wasmachen » 30.10.2020, 12:39

Falschluft?
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

mi3000
Mopedfahrer
Mopedfahrer
Beiträge: 106
Registriert: 04.03.2012, 10:39

Re: VR6 läuft nicht im Leerlauf

Beitrag von mi3000 » 30.10.2020, 18:58

Fährt er sich denn normal?
Verbrauch?

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4571
Registriert: 19.07.2007, 21:45

Re: VR6 läuft nicht im Leerlauf

Beitrag von designer2k2 » 30.10.2020, 19:27

ist er auch wirklich im leerlauf?
Also pendelt die Lambda?

Motor auch warm? also Wasser über 80°C?
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.

boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

Re: VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 30.10.2020, 20:14

Gefühlt fährt er sich normal. Verbrauch ist hoch deutlich über 12L/100km. Ist aber auch in einem nicht so schnittigen T3 Bus. Aber auch dafür HOCH.
Lambda pendelt und Motor über 80°C. Wirklich Leerlauf? Wie kann ich das bestätigen?
CO im Leerlauf zwischen 0,5 und 1,0 (Soll <0,5) im erhöhten Leerlauf ca 2500 U/min unter 0,5.
Wenn betriebswarm dann läuft er im Leerlauf bei ca. 760 U/min etwas über Soll. Nach einmal kurz Gasgeben kommt er mit der Drehzahl zu tief, sägt kurz und geht aus. Beim "Sägen" geht der Unterdruck, gemessen im Saugrohr parallel zu Benzindruckregler, auf 0mbar.
Harte Nuss für mich. Danke für jede Hilfe.

PS: Falschluft habe ich mittels Absprühren ausgeschlossen

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4571
Registriert: 19.07.2007, 21:45

Re: VR6 läuft nicht im Leerlauf

Beitrag von designer2k2 » 31.10.2020, 05:57

Also Drehzahl fällt zu tief beim Auskuppeln / Gasstoß?

Dämpfer der Drosselklappe ok und richtig eingestellt?

Drosselklappe Dämpfer:

Eine voll offene DK die zuschnappt geht die letzten ca 5-8mm langsam zu, wenn sie ungebremst zuknallt -> Dämpfer defekt, dann geht er auch einfach so aus...


die 5-8mm stellst ein indem die Kontermutter löst und den ganzen Dämpfer verstellst.
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.

boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

Re: VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 31.10.2020, 08:46

Der sanfte Anschlag funktioniert.
Dann wäre ja noch die Sache, dass der Motor kalt (15°C Garage) zwar anspringt aber nicht an bleibt.
Kurioser Weise bei abgezogenem Stecker Leerlaufregeventil bleibt er an und hat zunächst auch Leerlauf um die Solldrehzahl nach kurzer Zeit, 1-2 min geht die Drehzahl auf 1000 hoch im Stand. Nach ein zwei Gasstößen kurzes weniges Schütteln und ruhiger Lauf (leicht erhöht 880 U/min). Das bleibt dann auch so bis betriebswarm. Steckt man den Stecker im Leerlauf auf, wird es unruhig, Drehzahl fällt deutlich ab und nach einem Gasstoß kurzes schütteln und aus.

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7659
Registriert: 09.06.2007, 21:03

Re: VR6 läuft nicht im Leerlauf

Beitrag von wasmachen » 31.10.2020, 09:00

Sicher, das beim blauen Tempgeber nicht der Ersatzwert drinnen steht?
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

Re: VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 31.10.2020, 09:10

Gemäß VCDS bei Zündung an -49°C bei Motorlauf geht der Wert von ca. Raumtemp. (kalter Zustand) plausibel nach oben bis ca. 85°C

boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

Re: VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 31.10.2020, 09:15

Was ich noch verwundert ist der Wert im Block 3: Motorlast. der ist im Leerlauf bei fest 27% gemäß Sollwert (Mausover im Feld) 1,0...4,0%
:?:

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7659
Registriert: 09.06.2007, 21:03

Re: VR6 läuft nicht im Leerlauf

Beitrag von wasmachen » 31.10.2020, 09:38

Droklawinkel zeigt er aber korrekt im MWB?
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

Re: VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 31.10.2020, 11:38

Ja, bei Nullstellung ca. 10° und geht beim Gasgeben auf gut 90° (Vollgas). DK Poti ist neu. Leitungen zum STG i.O.

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4571
Registriert: 19.07.2007, 21:45

Re: VR6 läuft nicht im Leerlauf

Beitrag von designer2k2 » 31.10.2020, 17:01

du hast oben geschrieben das dein Leerlaufregler neu ist, welche Marke hast verbaut?
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.

boschbraunbier
Fußgänger
Fußgänger
Beiträge: 8
Registriert: 30.10.2020, 09:48

Re: VR6 läuft nicht im Leerlauf

Beitrag von boschbraunbier » 31.10.2020, 20:36

Würde sagen no name: Esen SKV um die 50€
Das Verhalten zeig jedoch ob alte originale Bosch und dieser keinen Unterschied.
Gibt es hier defekte am STG die dafür sorgen können?
Lambda ist noch die alte.

Ab morgen geht erst mal die Saison 04-10 zu Ende. Dann wird es mit fahren schwierig aber die Diagnose in der Garage kann weiter gehen wenn ich noch Ansätze bekomme.
Bis hier her schon einmal recht herzlichen Dank für eure Unterstützung.

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4571
Registriert: 19.07.2007, 21:45

Re: VR6 läuft nicht im Leerlauf

Beitrag von designer2k2 » 31.10.2020, 21:11

die Erfahrung hier ist nicht wirklich gut mit Zubehör Leerlaufreglern :ahh:

Bissl Lesestoff dazu: viewtopic.php?p=151648#p151648
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag