Vr6 aaa verteiler startprobleme

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Guten Morgen Leute !

Ich bin neu hier im Forum, heiße Pascal und bin 28 Jahre alt.
Ich fahre ein golf 3 cabrio mit vr6 Umbau, der Motor ist der alte aaa mit verteiler. Nach völliger Verzweiflung und Ratlosigkeit habe ich mich doch entschlossen mal hier zu schreiben. Ich habe bereits wochenlang versucht über dieses Problem etwas herauszufinden und wir wissen einfach nicht weiter...

Das Problem ist, dass der Motor einfach zu lange orgelt und anfänglich wie auf 2 oder 3 Zylindern läuft und fehlzuündungen in die asb hat. Nach ca. 10 sek läuft er dann ganz normal ohne Probleme. Wenn er dann gelaufen hat, startet er ohne zylinderausfall quasi aber orgelt immer noch zu lange.. fehlerspeicher mit vcds ist leer.

Ich habe bereits getauscht: lmm, zündverteiler, ansaugluft sowie 2pol temp sensor, leerlaufregelventil, drosselklappe, benzinpumpe, druckregler, zündspule, steuergerät ( 258 A) , drehzahlsensor, einspritzdüsen, relais 109 sowie 167..

Desweiteren habe ich die masseleitungen neu gezogen von sämtlichen Sensoren, benzindruck und Haltedruck überprüft.

Was auch komisch ist, dass vcds beim auslesen bei Motor an sich hin und wieder aufhängt, somit ist messwertbköcke auslesen ziemlich schwer, bei allen anderen Autos ist das nicht.

Gestern haben wir dann nochmal den ventildeckel runter genommen, hydros getauscht und steuerzeiten nach Elsa neu eingestellt, riemenscheibenmarkierubg stand 5mm daneben. Danach startete er die ersten 2 Male direkt und die Freude war groß....beim 3. Mal starten war jedoch wieder alles beim alten..

Ich hoffe ihr könnt mir helfen

Schöne Grüße aus Paderborn!
Vr6Christian
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 16.03.2019, 19:05

Re: Vr6 aaa verteiler startprobleme

Beitrag von Vr6Christian »

Glaubt mir hier keiner, aber mein Vr6 lief nach dem Starten auch nur auf wenigen Zylindern. Nach aus und an machen ging es dann meistens. Bei mir war tatsächlich der Zündanlassschalter kaputt. Bin nur zufällig drauf gekommen, da ich ihn Getauscht hatte, weil mich der durchgebrannte Radiokontakt genervt hatte.

Kannst ja evtl mal testen, kostet 10 Euro und ist fix erledigt.
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Danke, bin für jede Hilfe offen, das werde ich sofort checken ! :applaus:
Vr6Christian
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 16.03.2019, 19:05

Re: Vr6 aaa verteiler startprobleme

Beitrag von Vr6Christian »

Haha ja, checks mal aus. Keine Ahnung warum das so war, ich finde da keine logische Erklärung dafür.
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Es war der zas :?: ....oh mein Gott.... :irre:
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Ist das normal, dass der Hobel -49 Grad anzeigt im vcds bei der ansaugluft und kühlmitteltemperatur, wenn der Motor Motor ist?
Benutzeravatar
MysticEmpires
Mopedfahrer
Mopedfahrer
Beiträge: 195
Registriert: 17.03.2009, 11:56

Re: Vr6 aaa verteiler startprobleme

Beitrag von MysticEmpires »

Ja das ok. Wenn ihn ne Weile stehen lässt und laufen lässt in der Sonne geht das auch bis 75 oder so hoch. Aber 50 ist total ok.
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Ich glaube da hast du mich leider falsch verstanden, ich meinte minus 49 grad :lol:
Benutzeravatar
MysticEmpires
Mopedfahrer
Mopedfahrer
Beiträge: 195
Registriert: 17.03.2009, 11:56

Re: Vr6 aaa verteiler startprobleme

Beitrag von MysticEmpires »

Nein das ist nicht normal :)
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Woran könnte das liegen ?

Die Sensoren sind beide neu original vw :denk:
Benutzeravatar
MysticEmpires
Mopedfahrer
Mopedfahrer
Beiträge: 195
Registriert: 17.03.2009, 11:56

Re: Vr6 aaa verteiler startprobleme

Beitrag von MysticEmpires »

Kabelbaum? Miss mal durch vom Steuergerät zum Sensor.
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Hast du zufällig einen stromlaufplan? :shock: :buch:
Vr6Christian
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 16.03.2019, 19:05

Re: Vr6 aaa verteiler startprobleme

Beitrag von Vr6Christian »

Pscallange hat geschrieben: 18.07.2021, 19:23 Es war der zas :?: ....oh mein Gott.... :irre:
Ernsthaft?? Läuft er jetzt wieder? Das wäre ja großartig!
Pscallange
Fußgänger
Fußgänger
Beiträge: 13
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Gelaufen hat er die ganze Zeit, nur ist er immer schlecht angesprungen, woher kommst du Christian?

Die Idee mit dem zas hatte ich heute nacht auch, trotz alledem hatte ich mich nicht darauf versteift. Als du das dann auch geschrieben hast, bin ich vor lauter Neugier in die Halle gefahren und hab es sofort ausprobiert :lol:
Vr6Christian
Damenradfahrer
Damenradfahrer
Beiträge: 26
Registriert: 16.03.2019, 19:05

Re: Vr6 aaa verteiler startprobleme

Beitrag von Vr6Christian »

Pscallange hat geschrieben: 18.07.2021, 22:33 Gelaufen hat er die ganze Zeit, nur ist er immer schlecht angesprungen, woher kommst du Christian?

Die Idee mit dem zas hatte ich heute nacht auch, trotz alledem hatte ich mich nicht darauf versteift. Als du das dann auch geschrieben hast, bin ich vor lauter Neugier in die Halle gefahren und hab es sofort ausprobiert :lol:
Aus Niederbayern! Und selbst?
Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag