Vr6 aaa verteiler startprobleme

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Ach herrje, ich bin aus Paderborn....warum muss die Entfernung immer so groß sein :irre:
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

So Leute, habe den kompletten kabelbaum nochmal auf den Kopf gestellt, alles durchgemessen, Leitungen neu gezogen und und und...Ende com Lied ist immer noch dass er minus 49 grad anzeigt bei der wasser und ansauglufttemperatur wenn die nur die zündung eingeschaltet ist...sobald der Motor anfängt zu drehen zeigt er den richtigen Wert an...ich habe auch nochmal ein anderes steuergeeöt ausprobiert und Fliegende Leitungen direkt zum steuergeröt gelegt, immer dasselbe...ich weiß nicht mehr weiter...

Hat da jemand noch eine Idee oder ein Tipp?
Benutzeravatar
zwokommaneun
VR6-Mechaniker
VR6-Mechaniker
Beiträge: 983
Registriert: 30.07.2004, 18:37

Re: Vr6 aaa verteiler startprobleme

Beitrag von zwokommaneun »

Das ist aber völlig normal mit den -49 C bei nich laufenden Motor.
Golf 2 VR6 Turbo
Audi S6 Avant
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Okay, irgendwie sagt da wirklich jeder was anderes....

Das Problem ist halt, dass er erst beim 2. Start erscheint richtig läuft ohne Probleme. Bei. 1. Mal läuft er qie ein Sack Nüsse. Breche ich den 1. Startversuch jedoch ab und starte noch einmal, ist er sofort sa, so wie er anspringen sollte...

Desweiteren hängt sich vcds immer weg, aber nur wenn der Motor läuft, bei zündung an nicht..

Achja, Kompression wurde geprüft und liegt bei allen Zylindern auf 9 bar
Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4698
Registriert: 19.07.2007, 21:45

Re: Vr6 aaa verteiler startprobleme

Beitrag von designer2k2 »

nach dem ersten Startversuch, riecht er dann nach Sprit? Zündkerzen nass?

Benzindruck gemessen? Auch Benzinhaltedruck?

Masse zum Motorblock ist ok? Masseband gut?
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Einspritzen tut er, benzingeruch konnte ich nicht feststellen

Alles gecheckt, welches masseband meinst du ?

Wo sollte der haltedruck liegen.?

Au ohne Probleme bestanden
Benutzeravatar
MysticEmpires
Mopedfahrer
Mopedfahrer
Beiträge: 197
Registriert: 17.03.2009, 11:56

Re: Vr6 aaa verteiler startprobleme

Beitrag von MysticEmpires »

Es geht ein Masseband vom Kopf/Ventildeckel (oben rechts an der ecke) zum Zündtrafo. Und dann gibt es noch eines vom Kopf zur Zündverteilerkappe (aber er meinte denke das zum Zündtrafo).

Laut Rep. Leitpfaden:

Leerlauf => 3,5 Bar
Leerlauf (mit abgezogenen Unterdruckschlauch am BDR) => 4 Bar
Haltedruck (nach 10min) => 2,5 Bar
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Okay danke, die sind alle dran und in Ordnung...
Haltedruck mess ich heute abend nochmal..

Jemand eine Idee was das mit vcds auf sich hat ? :denk:
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Moin Leute, also das ist echt unfassbar...
Beim letzten mal messen hatte er den Druck von 1.6 bar gehalten . Heute beim messen hielt er den Druck gar nicht mehr...der Bär ist nagelneu. Anderen reingesteckt und er hält der Druck von 2.5 bar nach 10 min und mehr....anspringen tut er auch viel besser jetzt. Wenn man im Stand jedoch richtige Gasimpulse gibt, hat er fehlzündungen in den Luftfilter...und dann immer noch das Problem mit dem auslesen...bei Motor aus ist alles super, wenn er läuft, friert vcds so für 10-20 sek ein und ist dann wieder da, ist halt richtig kacke zum Messwertblöcke auslesen...

Hoffe könnt mir helfen

Gruß
Benutzeravatar
MysticEmpires
Mopedfahrer
Mopedfahrer
Beiträge: 197
Registriert: 17.03.2009, 11:56

Re: Vr6 aaa verteiler startprobleme

Beitrag von MysticEmpires »

Um Fehler in der Verkabelung aus zu schließen. Schließ der OBD-Stecker mal direkt am Motor an. Und Steck den Stecker an der ZE aus.

Dann hast ne reine Verbindung zum Steuergerät und die sollte nicht abschmieren. Falls es dann immer noch passiert hat entweder deine Dongel, VCDS, dein PC oder das Steuergerät ein Problem.
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Jut, mach ich heute mal...es sind 4 Kabel, masse, plus, und 2 Signal Kabel, eines kommt direkt ans steuergerät und das andere ?

Danke und Gruß
mi3000
Mopedfahrer
Mopedfahrer
Beiträge: 136
Registriert: 04.03.2012, 10:39

Re: Vr6 aaa verteiler startprobleme

Beitrag von mi3000 »

Da die Steuerzeiten ja anscheinend passen könnte das Backfire auch durch zu wenig Sprit kommen.
Und wenn der blaue Sensor in Ordnung ist, dann vergleiche mal die Einspritzventile auf Menge und Spritzbild.
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Wurde schon kontrolliert, die einspritzdüsen sind 100 Prozentig.. :erschreckt:
Benutzeravatar
MysticEmpires
Mopedfahrer
Mopedfahrer
Beiträge: 197
Registriert: 17.03.2009, 11:56

Re: Vr6 aaa verteiler startprobleme

Beitrag von MysticEmpires »

So sollte es funktionieren:

OBD-Stecker => Fahrzeug / Motorsteuergerät

4 - Masse => Optimalerweise am Massestern oder einer anderen sicheren Masse
7 - K-Line => Pin 43 am Motorsteuergerät
15 -L-Line => Pin 21 am Motorsteuergerät
16 - KL15 => einfach am Potential-Verteiler
Pscallange
Fußgänger
Fußgänger
Beiträge: 17
Registriert: 17.07.2021, 20:25

Re: Vr6 aaa verteiler startprobleme

Beitrag von Pscallange »

Hat leider nichts gebracht..
Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag