motor springt nicht an

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Antworten
Benutzeravatar
zebi
Mopedfahrer
Mopedfahrer
Beiträge: 127
Registriert: 10.03.2020, 15:18

motor springt nicht an

Beitrag von zebi »

moin jungs,

ich habe ein problem bei dem vr6 vom schwager.
sein golf 3 umbau ist nun seit ca. einem jahre eingebaut und auch eingetragen.
wenn er starten will dreht der anlasser sich sowie der motor einwandfrei. mit lange nudeln passiert es auch das er mal an geht. alternativ bremsenreiniger im lufi reingesprüht springt er an und bleibt auch an (außer bei der aktuellen kälte von 0- -3 grad weigert er sich ein wenig aber nach dem 3. versuch bleibt er dann auch an.)
funke scheint ja anzuliegen, luft wird ja auch ankommen , sprit ja auch da er ja anbleibt.

ich habe mal benzindruck gemessen und 3,5bar seit auch alles normal zu sein.

hat da jemand nen tip wo ich suchen kann ? fehlerspeicher ist natürlich leer
Golf 3 Cabrio VR& , Dodge Charger 5,7 RT
Benutzeravatar
AAA-Cabrio
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1426
Registriert: 30.04.2007, 21:40

Re: motor springt nicht an

Beitrag von AAA-Cabrio »

Fehlerspeicher auslesen

Evtl. der blaue Temp. Fühler
VR6Turbo - 411PS/510NM - 1.2 Bar
Benutzeravatar
zebi
Mopedfahrer
Mopedfahrer
Beiträge: 127
Registriert: 10.03.2020, 15:18

Re: motor springt nicht an

Beitrag von zebi »

wie gesagt fehlerspeicher ist leer.

der ist neu mit reingekommen (1 jahr alt) kann ich aber testen
Golf 3 Cabrio VR& , Dodge Charger 5,7 RT
Benutzeravatar
wohli_racing
VR6-Lehrling
VR6-Lehrling
Beiträge: 668
Registriert: 23.03.2009, 08:21

Re: motor springt nicht an

Beitrag von wohli_racing »

Hatte erst letztens den Fall, dass ein Hella Sensor (der blaue Temp-Sensor)nagelneu aus der Verpackung und aus seriöser Quelle massiv daneben lag. Dagegen einen alten Sensor angesteckt und siehe da, alles hat wieder gepasst. Es Schein immer mehr Müll im Umlauf zu sein, auch von Markenherstellern.

Also direkt mal Messwerte prüfen.
Turbo makes torque, and torque makes fun...
Benutzeravatar
jurty
VR6-Lehrling
VR6-Lehrling
Beiträge: 692
Registriert: 21.11.2008, 01:07

Re: motor springt nicht an

Beitrag von jurty »

Jap, ab und an ähnliche Erfahrungen. Aber schau dich auf dem Zubehörmarkt um, da gibt es mittlerweile jede Art Ersatzteile von allen Herstellern. Vor Jahren hatte da jeder seine Kernkompetenz, heute alles ein Brei, nur die Verpackung unterscheidet sich noch...
Jetta und Vento, der entscheidende halbe Meter der den Golf zum Auto macht ;o)
wir fahren keine "alten" auto`s weil wir müssen... wir wollen es!!!
Benutzeravatar
zebi
Mopedfahrer
Mopedfahrer
Beiträge: 127
Registriert: 10.03.2020, 15:18

Re: motor springt nicht an

Beitrag von zebi »

okay verstehe. kurrios, hatten 2 temp sensoren gekauft einer bei meinem rein und einer bei seinem. meiner läuft wie er soll. aber gut werde ich mal testen. wenn ich den raus pinne kommt mir kühlwasser entgegen, ist das viel ? habs gerade nicht mehr so im kopf
Golf 3 Cabrio VR& , Dodge Charger 5,7 RT
Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7908
Registriert: 09.06.2007, 21:03

Re: motor springt nicht an

Beitrag von wasmachen »

Einfach mal in die MWB schauen, ob plausibel :braver:
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:
Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag