Steigt beim Beschleunigen komplett aus

Alles rund um aufgeladene VR´s.
Antworten
bodybuildinggym
Mopedfahrer
Mopedfahrer
Beiträge: 159
Registriert: 12.08.2016, 13:29

Steigt beim Beschleunigen komplett aus

Beitrag von bodybuildinggym » 04.02.2019, 22:09

Habe folgendes Problem:
Probefahrt gemacht: beim Beschleunigen und bei Ladedruckaufbau ab ca 1 bar ist das so, als ob man den Stecker zieht. Abrupt keine Leistung für ca. eine halbe Sekunde, dann hämmert wieder voll rein. Wie bei der Wotbox wenn man aus Versehen die Kupplung antippt.
Wenn ich im 5. und 6. langsam
Gas gebe dann fängt der an zu flattern im blow off und in der Leistung. Dabei geht Lambda auf 10!!! Also mega fett.
Motor lief in dieser Kombi schon perfekt. Habe den jetzt nur in einem anderen Golf eingepflanzt. Konnte noch nicht auslesen.
Vielleicht hatte jemand schon einmal das gleiche Problem und sagt: klar, das ist folgendes...

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1428
Registriert: 20.11.2008, 17:39

Re: Steigt beim Beschleunigen komplett aus

Beitrag von xander » 05.02.2019, 22:17

Würde auf aussteigenden lmm tippen

Gesendet von meinem E6653 mit Tapatalk

garrett gt 3076 hf

1,7bar ==> 475PS und 660,3Nm

http://boeckal.npage.de/

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7228
Registriert: 09.06.2007, 21:03

Re: Steigt beim Beschleunigen komplett aus

Beitrag von wasmachen » 05.02.2019, 22:20

Zündbox, wenn ruhend vll....
....Des fragst nicht im Ernst, oder?? ;-)

bodybuildinggym
Mopedfahrer
Mopedfahrer
Beiträge: 159
Registriert: 12.08.2016, 13:29

Re: Steigt beim Beschleunigen komplett aus

Beitrag von bodybuildinggym » 06.02.2019, 06:53

Verteilerzündung.
LMM werde ich, wenn es mal trocken ist, testen

bodybuildinggym
Mopedfahrer
Mopedfahrer
Beiträge: 159
Registriert: 12.08.2016, 13:29

Re: Steigt beim Beschleunigen komplett aus

Beitrag von bodybuildinggym » 21.04.2019, 23:02

Habe das Problem immer. Fehler sagt: LMM Kurzschluss nach Plas. Habe schon ca. 5 LMM getestet,
. Immer das gleiche. Werde morgen einmal ein 85mm Gehäuse testen und den Benzindruck erhöhen.
Mal schauen, ob der dann im noch aussteigt :nosmile:

Benutzeravatar
wohli_racing
GTI-Fahrer
GTI-Fahrer
Beiträge: 373
Registriert: 23.03.2009, 08:21

Re: Steigt beim Beschleunigen komplett aus

Beitrag von wohli_racing » 22.04.2019, 08:06

Wenn er den Fehler ablegt, wird wohl auch irgendwo in der Verkabelung ein Fehler sein.

Wir der Fehler direkt nach dem Start angelegt?
Turbo makes torque, and torque makes fun...

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1428
Registriert: 20.11.2008, 17:39

Re: Steigt beim Beschleunigen komplett aus

Beitrag von xander » 22.04.2019, 08:54

Was ich in der letzten Zeit neue Kabel bei mir rein gezogen habe wegen kabelbruch

Könnte ich mir das bei dir auch gut vorstellen
Da du dein baum ja öfters mal in der Hand hattest

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,7bar ==> 475PS und 660,3Nm

http://boeckal.npage.de/

bodybuildinggym
Mopedfahrer
Mopedfahrer
Beiträge: 159
Registriert: 12.08.2016, 13:29

Re: Steigt beim Beschleunigen komplett aus

Beitrag von bodybuildinggym » 22.04.2019, 09:20

wohli_racing hat geschrieben:
22.04.2019, 08:06
Wenn er den Fehler ablegt, wird wohl auch irgendwo in der Verkabelung ein Fehler sein.

Wir der Fehler direkt nach dem Start angelegt?
Nee, der Fehler kommt nur, wenn ich im fünften oder sechsten Gang mit vollen Ladedruck beschleunige. Ansonsten hat der keine Fehler. Wenn ich die ersten vier Gänge durchbeschleunige, dann gibt es keine Fehler im Speicher.

Kabel messe ich später einmal durch...

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag