VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Alles rund um aufgeladene VR´s.
Benutzeravatar
cool-viper
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 12.08.2012, 12:58

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von cool-viper » 31.07.2020, 00:20

Ja, hohe Wasser- und Öltemperaturen hatte ich von Anfang an. Evtl auch geschuldet durch die Klimaanlage und ggf. durch den bösen Blick an der Motorhaube, die den Kühlergrill nahezu abdeckt. Konnte dem allerdings durch ölkühler und dem t4 thermoschalter für warme Länder entgegenwirken.

Ich fahre aber Max 500km/Jahr und weder 1/4 noch Autobahn. Die Temperaturprobleme hatte ich damals auf der Autobahn, war die letzten 6 Jahre aber nicht mehr drauf.

@we_are_six: verstehe ich. Allerdings hatte ich mich damals dazu entschieden, niemals den ölkühler in den Radkasten zu hängen. Genau aus dem Grund, dass der undicht wird und dann das Öl auf den Reifen spritzt. Der ölkühler deckt ja nur eine relativ kleine Fläche des LLK ab und da ist auch viel Abstand hinter.

Benutzeravatar
We_are_six
Mopedfahrer
Mopedfahrer
Beiträge: 145
Registriert: 18.12.2018, 06:36

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von We_are_six » 31.07.2020, 06:47

Hast du denn mal einen Alu-Wasserkühler versucht?
Hat bei mir gut geholfen. Das in Verbindung mit dem Heißlandthermoschalter, den du schon hast.

Gruß
was
Golf 2 Edition One 1.8T AUM K04
Corrado R32 BUB DSG

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8797
Registriert: 25.01.2006, 13:16

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von SubZeroXXL » 31.07.2020, 07:04

Also etwas Luft sollte natürlich schon durch den Grill ziehen können. Haube vielleicht zurück bauen?

Dann vielleicht wirklich mal über einen neuen Wasserkühler nachdenken. Habe auch gerade mal einen Neuen für 80 Euro verbaut, aber selbst der ist viel besser als der 25 Jahre alte und zugesetzte Originalkühler. Und wenn du damit deine Wassertemperatur wieder einfängst, geht auch Öl runter. Bei gutem Öl sind dann kurzzeitig auch 120-130 Grad bei regelmäßigen Wechseln kein Problem. Dann kannst du den zusätzlichen Ölkühler komplett weg lassen. Ich war nie ein Freund davon. Leckt meistens irgendwo, nimmt Platz weg und bei einem normal funktionierenden Motor, dauert es zu lange bis das Öl warm wird.


SubZeroXXL
Bild
VW Polo R WRC TTE420 Nr. 2000

Benutzeravatar
cool-viper
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 12.08.2012, 12:58

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von cool-viper » 31.07.2020, 08:13

Danke für euer Feedback. Der Wasserkühler kam 2012 neu.

Ich habe aktuell den Gedanken das Auto zu verkaufen, da es nur rum steht weil ich zu selten fahre. Haus und Kids nehmen aktuell viel Zeit in Anspruch.

Ich bin gerade dabei das Auto nochmal aufzubereiten (TÜV, Prüfstand, Wertgutachten) und dann mal zum Verkauf einstellen, ob jemand Interesse hat. Optisch ist ja viel gemacht, was vermutlich den wenigsten gefällt. Stimmt der Preis, geht er weg, sonst bleibt er und ich werkel noch etwas weiter.

Theoretisch könnte man sagen: "Scheiß drauf, ich lasse alles so und der neue Besitzer kann optimieren". Da es mich jedoch etwas wurmt, dass da keine 4xx PS stand, starte ich jetzt noch diesen Versuch mit neuem LLK, aber mehr ist erstmal nicht geplant.

Ich werde mit dem neuen LLK nochmal auf den Prüfstand und berichte ;)

Rückbau ist natürlich machbar ja, jedoch hatte ich das optische Tuning erst und habe als letzten Schritt den Motor angeffasst. Mir gefällt mein Projket und ich wollte damals auch die Klimaanlage drin lassen sowie den bösen Blick behalten etc. Wohl mit dem Wissen, dass das fast jeder entfernt um auf Leistung zu kommen. Mein Ziel war es jedoch nie mehr als 450 PS zu bekommen. Dafür muss man an die Sache anders ran mit 4-motion, anderes Getriebe, Stahlpleuel usw. Das war und ist (bis jetzt) nie mein Ziel gewesen.

Benutzeravatar
cool-viper
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 12.08.2012, 12:58

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von cool-viper » 28.08.2020, 12:37

Hi Leute,

ich war heute wieder auf dem Prüfstand nach folgender Änderung:

- neuer LLK
- Klimakühler ausgebaut
- Ölkühler gereinigt und neu abgedichtet

Ergebnis: genauso beschissen

Messung Juli:
0,6 Bar = 260 PS
1.6 Bar = 363 PS

Messung August:
1,1 Bar = 336 PS
1,5 Bar = 361 PS

Ich habe wieder Temperaturen und MWB geloggt. Der neue LLK ist keine heizung mehr, jedoch hat das kaum was geändert. bei den MWB ist mir aufgefallen, dass der Last-Wert bei den Messungen 0,6 und 1,1 Bar seinen Peak (127%) beim Peak der Drehzahl hat. Bei den Messungen mit höherem LD ist der Peak vom MWB jedoch vor dem Peak der Drehzahl und im Peak der Drehzahl habe ich nur noch einen MWB Wert von ca 10%. Ist das ein Anzeichen oder normal ? Rest siehe Bilder
Du musst Dich einloggen um die Dateianhänge zu sehen.

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8797
Registriert: 25.01.2006, 13:16

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von SubZeroXXL » 28.08.2020, 18:23

Über 128 Prozent Last oder so, springt die Anzeige wieder auf Null und fängt von vorne an. Das scheint normal zu sein.

Dennoch kannst natürlich mal einen anderen LMM testen, wenn vorhanden. Bei uns ist auch mal einer aus langer Weile gestorben. Auto ohne Fehler abgestellt, nach ein paar Wochen rausgeholt und LMM defekt. :irre:


SubZeroXXL
Bild
VW Polo R WRC TTE420 Nr. 2000

Benutzeravatar
cool-viper
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 12.08.2012, 12:58

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von cool-viper » 29.08.2020, 20:34

Hi,

danke für die Info, dann sollte nichts gegen einen Defekt des LMM sprechen. Aber ich habe noch ein paar zum Tauschen im Lager.

Ich muss ein paar Aussagen von oben revidieren. Mir ist beim Log-Check aufgefallen, dass ich den serienmäßigen Ansaugtemp-Geber mitgeloggt habe und dieser andere Temperaturen als meine nachgebauten Sensoren anzeigt. Somit muss ich davon ausgehen, dass meine Sensoren sich anscheinend an der Verrohrung aufheizen, was aber irrelevant ist...Somit gab es nie eine Ansaugtemp von über 90°C.

Die maximalen Ansaug-Temps laut MWB-Logs (VW-Geber in der Ansaugbrücke) sind wie folgt gewesen:

@0,6 Bar Messung: 41°C max bei 6700u (alter LLK)
@1,1 Bar Messung: 41°C max bei 6700u
@1,5 Bar Messung: 58°C max bei 6700u
@1,6 Bar Messung: 58°C max bei 6700u (alter LLK)

Ich habe im Fehlerspeicher nun folgenden Fehler; löschbar, kommt jedoch sporadisch wieder.

Lambdasonde unterbrochen, sporadisch (525 03-10) --> das kann ja alles und nichts sein. Von Sonde, bis LMM, Zündung, Benzin, Falschluft...Wo fange ich an?

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1493
Registriert: 20.11.2008, 17:39

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von xander » 11.09.2020, 07:57

Bin es mal nur überflogen Sorry

Was für ne ar ist verbaut?


Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

Benutzeravatar
wohli_racing
VR6-Lehrling
VR6-Lehrling
Beiträge: 567
Registriert: 23.03.2009, 08:21

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von wohli_racing » 11.09.2020, 08:54

Steht auf Seite 1
AR 0.82
Turbo makes torque, and torque makes fun...

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1493
Registriert: 20.11.2008, 17:39

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von xander » 12.09.2020, 12:22

Mir sieht es aus als wenn er oben rum einbricht

Irgendwas ihn zuschnürt

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

Benutzeravatar
cool-viper
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 12.08.2012, 12:58

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von cool-viper » 14.09.2020, 19:48

Hi xander,

ja genau danach sehen die Diagramm auch aus. Das kann ja nicht normal sein, dass er bei 1,1 Bar 336 PS hat und bei 0,4 Bar mehr "nur" 30 PS mehr". Abgesehen davon sieht die Kurve vom 1,1 Bar Diagramm auch schon nicht ganz so toll aus.

Da ich den angegebenen Fehler im MSG habe, möchte ich die Lambdawerte bei der nächsten Probefahrtim Detail loggen. Mir steht nur das VCDS-Lite zur Verfügung, mal gucken ob ich daraus schlauer werde. Sollten mir die Werte einen Anhalt geben, gehts dort weiter, sonst werde ich mal nach Kabelbrüchen suchen oder ggf. die Sonde ersetzen. LMM habe ich auch noch mehrere zum Testen liegen. Im Moment mangelt es nur an Zeit ;)

Benutzeravatar
xander
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1493
Registriert: 20.11.2008, 17:39

Re: VR6T GT3076 Ergebnis Leistungsprüfstand - Was passt hier nicht ?

Beitrag von xander » 14.09.2020, 20:01

Würde auf jeden Fall mal die ganze abgasseite nochmal in Augenschein nehmen
Nicht das der ist zu ist
Oder das hosenrohr zusammengefallen ist

Gesendet von meinem SM-G930F mit Tapatalk

garrett gt 3076 hf

1,4bar ==> 481PS und 735Nm

http://boeckal.npage.de/

Instagram: xandervrt

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag