Großes Problem mit meiner Batterie

Lichtmaschinen, Steuergeräte und Co.
VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 23.01.2015, 20:47

Hallo Leute,

Dank den Temperaturen hat sich meine Batterie entladen...Vor ein paar Tagen war alles noch in Ordnung, ich checke es regelmäßig im Winter...Habe Saisonkennzeichen..

Dann gestern wieder mal nachgeguckt, da war es vorbei....Ich habe natürlich auch ein Batterieladegerät zum Laden über den Winter...Aber die Temperaturen waren nicht tief und es war alles in Ordnung, deshalb hatte ich es noch nicht angeschlossen..

Ladegerät gleich angeschlossen, und da gibt das Ding den Geist auf...Hat mich das abgefuckt...Nun auf die Schnelle kein gefunden mit Starterkabel....Kollege geholt zum Anschieben, damit ich den Motor zum Laufen bringe, den Rest macht dann die Lichtmaschine..

Pustekuchen, dreimal probiert, er kam einfach nicht...

Nun ist was kurioses passiert...Als ich mein Zündschlüssel abziehen will, nachdem wir das Auto wieder in die Garage geschoben haben, geht die Alarmanlage dauerhaft....Nun kann ich nicht mal mehr den Zündschlüssel rausziehen...

Jetzt weiß ich nicht mehr weiter...

Jetzt hoffe ich einfach nur noch auf die Starterhilfe...Ich hoffe er springt dann an, nicht das ich mir irgendwas am Steuergerät zerschossen habe :nosmile:

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7407
Registriert: 09.06.2007, 21:03

Re: Großes Problem mit meiner Batterie

Beitrag von wasmachen » 23.01.2015, 21:48

Ohne Saft kannst lange schieben.... Das wird nix :braver:
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 23.01.2015, 21:57

Hatte ich mir auch gedacht...aber ein Versuch war es wert..

Mit StartHilfe wird es denke ich gehen...wenn nicht so wie dann..

Das mit der Alarmanlage lässt mir aber keine Ruhe...ich musste den zündSchlüssel jetzt stecken lassen..

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7407
Registriert: 09.06.2007, 21:03

Re: Großes Problem mit meiner Batterie

Beitrag von wasmachen » 23.01.2015, 22:03

Klemm halt die Batterie ab
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 23.01.2015, 22:05

Mach ich ungern wegen dem Radio und so

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7407
Registriert: 09.06.2007, 21:03

Re: Großes Problem mit meiner Batterie

Beitrag von wasmachen » 23.01.2015, 22:14

...ders nach der Aktion eh flach..... :D

Kannst ja die Lärmanlage abklemmen. Tu nicht so Mädchenhaft hier 8)
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 24.01.2015, 00:49

Eben Ladegerät angeschlossen,

Alarmanlage geht immer los musste es wieder abstecken

Benutzeravatar
mrc
Mofafahrer
Mofafahrer
Beiträge: 46
Registriert: 02.10.2012, 18:26

Re: Großes Problem mit meiner Batterie

Beitrag von mrc » 24.01.2015, 16:48

Hast du denn mal gemessen was die Batterie jetzt noch an Rest-Spannung hat?
Man sagt unter 11V is ne Auto Batterie leer, hätte die jetzt weit weniger als 11V fern-diagnostiziere ich einfach mal Batterie defekt (warscheinlich Zellenschluss).

MFG CP

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 24.01.2015, 18:38

Jo habs Multimeter rangehalten während das Ladegerät noch dran ist..

Ergebnis waren 7,3 Volt....Es kann doch nicht sein das ich jetzt eine neue Batterie brauche...Die die drin ist, ist erst 2 Jahre alt...

7,3Volt ist verdammt wenig....KAnn ich die nicht noch irgendwie retten?

Ich lade jetzt mit Zündschlüssel auf Stellung 2...Drehe ich den Zündschlüssel um oder ziehe ihn komplett raus geht die Alarmanlage wieder voll los..

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7407
Registriert: 09.06.2007, 21:03

Re: Großes Problem mit meiner Batterie

Beitrag von wasmachen » 24.01.2015, 18:49

Kannst in die Tonne haun.... :roll: Und scheinbar das Ladegerät gleich mit.....
Das sollte beim laden definitiv gut über 12 gehen! 8)
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 24.01.2015, 18:55

Na Klasse kann ich mir ne Batterie kaufen...


Hat jemand wenigstens Tipps für eine gute Stabile fürn vr6

Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1839
Registriert: 31.07.2008, 21:25

Re: Großes Problem mit meiner Batterie

Beitrag von evervmax » 24.01.2015, 19:45

reneturbo hat geschrieben: Ich lade jetzt mit Zündschlüssel auf Stellung 2...Drehe ich den Zündschlüssel um oder ziehe ihn komplett raus geht die Alarmanlage wieder voll los..

Behaupte mal ganz stark, so verbrauchst Du mehr Strom wie dass Ladegerät liefern kann !!!

Klemm endlich die Batterie ab !!!

Lasse die Batterie 2-3 Stunden in Ruhe !!!

Klemme dann dass Ladegerät an, bis dass Ladegerät voll anzeigt !!!

Ladegerät ab, Batterie dann 24h in Ruhe stehen lassen, dann Batteriespannung messen !!!!

Den gemessen Wert hier mitteilen !!!

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 24.01.2015, 21:04

Es bleibt mir wohl nichts anderes übrig...Wäre meine letzte Möglichkeit gewesen..

Hab se jetzt abgeklemmt, nach ca 10min nochmal aus Neugier gemessen...Ist schon von 7 auf 10,1V gestiegen...Mal sehen wie es dann nachher aussieht..

Ich kann bei meinen Ladegerät nicht sehen wann es voll ist, brauche ich aber auch nicht, weil es ein automatisches Gerät ist, und der LAdestrom automatisch reduziert wird wenn die Ladeschlussspannung erreicht ist...Und die liegt bei 13,8V..

Außerdem habe ich noch 4 Jahre Garantie drauf :applaus:


Werde es nachher noch anschließen und über die Nacht erstmal auf jeden Fall dran lassen..

Benutzeravatar
mrc
Mofafahrer
Mofafahrer
Beiträge: 46
Registriert: 02.10.2012, 18:26

Re: Großes Problem mit meiner Batterie

Beitrag von mrc » 25.01.2015, 10:04

Tach,

na das mit den 10V hört sich doch schonmal halbwegs positiv an, lass das Ladegerät laden, klemm es dann ab und miss 1h später mal nach ob die Batterie die Spannung halten kann. Sollte irgendwo zwischen 12,4V und 12,8V sein.
Wenn das soweit geklappt hat, kannste die Batterie einbauen und anklemmen und mal die Zündung anmachen und wieder die Spannung messen.
Bricht die gleich sehr stark zusammen is ne neue fällig, wenn nich kannste mal probieren den Motor zu starten.

MFG CP

VR6 Fan
VR6-Fahrer
VR6-Fahrer
Beiträge: 420
Registriert: 07.03.2011, 13:27

Re: Großes Problem mit meiner Batterie

Beitrag von VR6 Fan » 25.01.2015, 16:04

In der Nacht 2:00Uhr gemessen waren es 11,51V..

Heute um 15:00Uhr waren es 11,87V..

Sind schlecht aus würd ich sagen..

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag