Kabel elektrische Zusatzwasserpumpe

Lichtmaschinen, Steuergeräte und Co.
Antworten
L501
Mofafahrer
Mofafahrer
Beiträge: 60
Registriert: 07.06.2013, 22:51

Kabel elektrische Zusatzwasserpumpe

Beitrag von L501 » 21.02.2016, 16:20

Servus Gemeinde, komme leider mit der Neubestückung meines Umbaus mit Kabeln nur schleppend voran. Zeit fehlt. Gestern und heute habe ich aber mal wieder etwas geschafft. Da bei meinem Umbau die Zusatzwasserpumpe nicht lief, habe ich diese vor einiger Zeit so angeschlossen, dass sie über einen Thermoschalter geschaltet wurde. Damit lief sie aber eben erst, wenn eine gewisse Temperatur erreicht war, dann aber zuverlässiger Nachlauf von ca. 30 - 45 min. Da ich nun aber nochmal den Lichtkabelbaum getauscht habe, habe ich mich entschieden, auf konventionelle Lüfterschaltung (zwei Spal haben den original VR-Lüfter schon ersetzt) umzubauen und den ganzen Kram, der am Lüftersteuergerät hing rauszuschmeißen. In diesem Zuge möchte ich die Zusatzwasserpumpe nun über Klemme 15 oder Klemme X ansteuern und dann ihren Nachlauf über ein Zeitrelais realisieren. Dabei würde ich gerne das original Rot/Schwarze Kabel nehmen, das auf die Pumpe geht, aber ich finde dieses zum Geier im Innenraum an der Zentralelektrik nicht. In einem Schaltplan habe ich gelesen, dass es wohl von einer 4-fach-Steckverbindung hinter der Relaisplatte kommt. Im Schaltplan steht: "T4r-Steckverbindung 4-fach, hinter der Relaisplatte". Ich habe aber leider keinen 4-fach Stecker bzw. Buchse. Das Nachverfolgen ist mir nur im Motorraum gelungen. Der Kabelbaum, der von dem großen Rundstecker kommt, verschwindet dann leider im weiteren Verlauf und teilt sich nochmal. Einmal in den Innenraum und einmal zum Motorsteuergerät. Leider finde ich das rot/schwarze Kabel weder am Ende am Motorsteuergerät noch kann ich es im Innenraum hinter der ZE finden. In einem anderen Beitrag hat jemand ein Bild von Steckern, die er nicht zuordnen kann gemacht. Da ist eine 4-fach-Buchse dabei.Ist das die, in die die Leitung der Zusatzwasserpumpe geht?

Ansonsten bin ich für jeden sachdienlichen Hinweis dankbar. Sonst muss ich eben ein anderes Kabel verlegen.

Danke und Gruß[/url] hat jemand ein Bild von Steckern, die er nicht zuordnen kann gemacht. Da ist eine 4-fach-Buchse dabei.Ist das die, in die die Leitung der Zusatzwasserpumpe geht?

Ansonsten bin ich für jeden sachdienlichen Hinweis dankbar. Ansonsten muss ich eben ein anderes Kabel verlegen.

Danke und Gruß

Benutzeravatar
VRKALLE
VR6-Konstrukteur
VR6-Konstrukteur
Beiträge: 2877
Registriert: 18.11.2007, 19:54

Re: Kabel elektrische Zusatzwasserpumpe

Beitrag von VRKALLE » 21.02.2016, 16:57

zur Reglung der ZWP würde ich auf diese bewährte Schaltung zurückgreifen. Ist einfach & schnell installiert + lässt sich inkl. Hysterese sehr gut einstellen. Der Nachlauf ist damit unabhängig vom Lüfter STG und rein Temperaturbasiert.
(Bei Bedarf kann man damit sogar eine Art Standheizung realisieren)
Hier im Forum ist das auch mehrfach beschrieben. :up:

https://www.conrad.de/de/conrad-tempera ... 94883.html
194883_BB_00_FB.EPS.jpg
Du musst Dich einloggen um die Dateianhänge zu sehen.

L501
Mofafahrer
Mofafahrer
Beiträge: 60
Registriert: 07.06.2013, 22:51

Re: Kabel elektrische Zusatzwasserpumpe

Beitrag von L501 » 21.02.2016, 18:31

Servus VRKalle, danke für deine schnelle Antwort. Ich kenne derartige Schaltungen und setze sie auch ein, aber eher im Bereich zu kühlender Heimelektronik. Der Temperaturschalter, den ich eingesetzt habe, tut's auch zuverlässig und hat 5 EUR gekostet 8)

Benutzeravatar
VRKALLE
VR6-Konstrukteur
VR6-Konstrukteur
Beiträge: 2877
Registriert: 18.11.2007, 19:54

Re: Kabel elektrische Zusatzwasserpumpe

Beitrag von VRKALLE » 21.02.2016, 18:38

Oh sorry hab ich oben voll überlesen das der ja schon drin is :ups: :ups:

L501
Mofafahrer
Mofafahrer
Beiträge: 60
Registriert: 07.06.2013, 22:51

Re: Kabel elektrische Zusatzwasserpumpe

Beitrag von L501 » 21.02.2016, 19:00

Kein Thema, wenn du mir jetzt noch verrätst, wo das rot/schwarze Kabel hingeht, ist deine Entschuldigung angenommen..... :lol:

Benutzeravatar
VRKALLE
VR6-Konstrukteur
VR6-Konstrukteur
Beiträge: 2877
Registriert: 18.11.2007, 19:54

Re: Kabel elektrische Zusatzwasserpumpe

Beitrag von VRKALLE » 21.02.2016, 19:10

brauchst du doch garnicht :braver:
dann ihren Nachlauf über ein Zeitrelais realisieren.
genau darauf würde ich eben verzichten- die richtige Lösung hast du doch schon!
und wenn du einfach Zündungs+ nimmst läuft die Pumpe ab Schlüsseldreh - den Rest nach dem abstellen macht der Thermoschalter, genau darum geht es ja in der Nachheizphase die ZWP automatisch so lange laufen zu lassen bis die Temps. im erträglichen Bereich sind

L501
Mofafahrer
Mofafahrer
Beiträge: 60
Registriert: 07.06.2013, 22:51

Re: Kabel elektrische Zusatzwasserpumpe

Beitrag von L501 » 18.04.2016, 13:18

Gemeinde, ich bin ja selbst immer ägerlich, wenn jemand einen Beitrag anstößt, eine Lösung findet, diese aber nicht postet. Also, hier nochmal für die, die es interessiert. Nachdem ich mich dusselig gesucht habe, wo das rot/schwarze Kabel (Plus der Zusatzwasserpumpe) hingeht und nichts gefunden habe, habe ich wie folgt umgebaut:

Wechslerrailais mit Abfallverzögerung von max. 15 min Hella. Direkte abgesicherte Plusleitung an der Zentralelektrik abgegriffen und Kabel nach vorne in den Motorraum zum Thermoschalter, der am Zylinderkopf sitzt, vom Thermoschalter wieder zurück zum Relail auf Klemme 87a (diese hat Durchgang zu Klemme 30 des Relais, wenn die Relaisspule nicht angezogen ist). Weitere direkte abgesicherte Plusleitung von der Zentralelektrik an Klemme 87 des Relais angeschlossen. Diese Klemme hat Durchgang, wenn die Relaispule angezogen ist. Klemme 30 des Relais zum Plusanschluss der Zusatzwasserpumpe. Klemme 85 des Relais auf Masse und Klemme 86 auf Klemme 15 (Zündungsplus, abgegriffen an einem Leitungsverteiler an der Zentralelektrik). Somit bekommt die Zusatzwasserpumpe Spannung, sobald ich die Zündung einschalte. Relais sorgt dann dafür, dass die Pumpe, egal ob heißes oder kühles Kühlmittel, bis zu 15 min nachläuft. Dann schaltet es aus. Wenn das Relais nicht mehr angezogen hat, ist ja Durchgang zwischen Klemme 87a (kommt vom Thermoschalter) und Klemme 30. Sofern dann der Thermoschalter so warm ist, dass er geschlossen ist, ist also Durchgang zur Pumpe auch da, wenn das Zeitrelais schon nicht mehr angezogen wird. Ersten Test hat die Schaltung bestanden (Thermoschalter überbrückt). In der Praxis muss es sich noch beweisen.

Jetzt mag der ein oder andere meinen, doppelt gemoppelt, aber ich schreibe ja oft: "lieber man hat, als man hätte".... :lol:

Gruß

René

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag