Instrumentbeleuchtung tot + 11V Ladespannung

Lichtmaschinen, Steuergeräte und Co.
Antworten
Benutzeravatar
norweger
VR6-Lehrling
VR6-Lehrling
Beiträge: 665
Registriert: 29.07.2010, 17:50

Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von norweger » 11.02.2020, 18:20

- Instrumentbeleuchtung ist tot, alles
- Lima lädt nut 11,..V
- Erregerspannung ist da (gemessen bei Zündung an, Motor aus)
- Batteriesymbol leuchtet bei Zündung an
- Batteriesymbol leuchtet nicht bei Motor an

Da shat doch bestimmt schon Mal jemand gehabt? :)

Ich habe das Gefühl, dass die beiden Fehler zusammenhängen.

Jetta 3 / Vento VR6 AAA 1994
- 2007 BMW 335i
- 2004 Passat 3BG 1.9TDI 4MOTION
- VW Jetta III GLX VR6 Turbo FWD
- 2000 A3 VR6T 4M

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7482
Registriert: 09.06.2007, 21:03

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von wasmachen » 11.02.2020, 19:13

Masse schlecht?
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4471
Registriert: 19.07.2007, 21:45

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von designer2k2 » 12.02.2020, 07:28

Bei 11V lädt die Lima nicht ;)

Wenn mal über 3000 drehst, geht die Spannung dann hoch? (bei ca 3000 ist die Lima selbsterregend und sollte "anspringen")

Du meinst alle Tacho Beleuchtungen? Also alle bei denen man die Helligkeit einstellen kann? Oder auch die Schalter?

Sicherung der Instrumentenbeleuchtung ist ok?

Irgendwas gemacht, oder von heut auf morgen tot?
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, Passat B6 für den Alltag.

Benutzeravatar
norweger
VR6-Lehrling
VR6-Lehrling
Beiträge: 665
Registriert: 29.07.2010, 17:50

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von norweger » 12.02.2020, 10:57

Alles tot, inkl. lichtschalter etc. - Von heut auf morgen. Das Auto steht trocken und warm. Alle Sicherungen sind okay.

Ich werde die Ladespannung Mal bei erhöter Drehzahl messen, das ist schon länger her, kann mich nicht an das Ergebnis erinnern.

Das Problem mit der Ladespannung war schon länger ein Problem, habe die Lima schon einmal getauscht (gebrauchte). Ich hab mehrere Limas getestet im Schraubstock und habe dann die gewählt die mir optisch am besten gefiel :lol:

Gebe bescheid wenn ich mehr weiss :)

edit: ob die Instrumentenbeleuchtung schon laenger nicht funktioniert ist mir nicht aufgefallen, das Auto steht zur Zeit nur. (kein "TÜV")
- 2007 BMW 335i
- 2004 Passat 3BG 1.9TDI 4MOTION
- VW Jetta III GLX VR6 Turbo FWD
- 2000 A3 VR6T 4M

Benutzeravatar
geclii
Fußgänger
Fußgänger
Beiträge: 2
Registriert: 11.02.2020, 00:17

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von geclii » 14.02.2020, 10:49

Vielleicht kanne s auch an einer Sicherung dazu liegen, hatte das Problem bei meiner Bora
Die Nachgiebigkeit schlägt der Konsequenz ein Schnippchen.

Benutzeravatar
norweger
VR6-Lehrling
VR6-Lehrling
Beiträge: 665
Registriert: 29.07.2010, 17:50

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von norweger » 19.02.2020, 16:53

designer2k2 hat geschrieben:
12.02.2020, 07:28
Bei 11V lädt die Lima nicht ;)

Wenn mal über 3000 drehst, geht die Spannung dann hoch? (bei ca 3000 ist die Lima selbsterregend und sollte "anspringen")

Du meinst alle Tacho Beleuchtungen? Also alle bei denen man die Helligkeit einstellen kann? Oder auch die Schalter?

Sicherung der Instrumentenbeleuchtung ist ok?

Irgendwas gemacht, oder von heut auf morgen tot?
Hohe Drehzahl hilft nix, also einmal neue Lichtmaschine :up:

Sicherung ist okay.
- 2007 BMW 335i
- 2004 Passat 3BG 1.9TDI 4MOTION
- VW Jetta III GLX VR6 Turbo FWD
- 2000 A3 VR6T 4M

Benutzeravatar
norweger
VR6-Lehrling
VR6-Lehrling
Beiträge: 665
Registriert: 29.07.2010, 17:50

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von norweger » 19.02.2020, 17:00

Hab den Stecker zum Lichtschalter ueberbrueckt, instrumentenbeleuchtung funktioniert. Lichtschalter kaputt :up:
- 2007 BMW 335i
- 2004 Passat 3BG 1.9TDI 4MOTION
- VW Jetta III GLX VR6 Turbo FWD
- 2000 A3 VR6T 4M

Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4471
Registriert: 19.07.2007, 21:45

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von designer2k2 » 19.02.2020, 20:19

Lichtschalter defekt, das ist mal was ungewöhnliches :buch:

LiMa hab ich auch paar durch, leider viel Müll bereits herum :daumendreh:
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, Passat B6 für den Alltag.

Benutzeravatar
norweger
VR6-Lehrling
VR6-Lehrling
Beiträge: 665
Registriert: 29.07.2010, 17:50

Re: Instrumentbeleuchtung tot + 11V Ladespannung

Beitrag von norweger » 20.02.2020, 08:06

Der Lichtschalter leuchtet merkwürdig, sieht aus als wäre der schon mal geöffnet worden. Mal sehen, nun habe ich einen bestellt ohne Leuchteweitenregulierung, hat der Wagen sierienmässig nicht. So gibt es bei kontrollen keine Diskussionen mehr. :)
- 2007 BMW 335i
- 2004 Passat 3BG 1.9TDI 4MOTION
- VW Jetta III GLX VR6 Turbo FWD
- 2000 A3 VR6T 4M

Antworten