Relais 167 klackert dauernd

Lichtmaschinen, Steuergeräte und Co.
Benutzeravatar
Carlosxy
Mopedfahrer
Mopedfahrer
Beiträge: 132
Registriert: 21.05.2006, 14:53

Re: Relais 167 klackert dauernd

Beitrag von Carlosxy » 14.04.2019, 22:07

Hi,
bei mir besteht das "Problem" immer noch und ich möchte es endlich loswerden.

Habe in einem anderen Forum viel über Messen (Spannung) gelesen, jedoch bin ich nicht der Elektriker (Messen + Stromlaufplan lesen).

Habe an der Zentralelektrik das Relais 167 raus und dort das Multimeter angesetzt:

Klemme 2 gegen Masse: Zündung aus -> 0 V ; Zündung an 12 V => alles OK

Klemme 3 gegen Klemme 6: Zündung aus -> 4,3 V; Zündung an -> 3,8 V => :( , leider nicht OK
Erkenntnis: Bei Zündung an, kommt zu wenig Spannung an und deshalb bleibt das Relais nicht geschalten. Somit suche ich weiter am MSG nach Masseverbindungen/-fehler (Pin 1 und 55).
Darf eigentlich bei "Zündung aus" überhaupt Spannung anliegen oder müsste es da auch 0 V sein?

Des Weiteren habe ich eine Frage zum Stromlaufplan. Unten im Plan ist immer Masse und da gibt es die Masseverbindungen 137, 138 und 182.

137 = Masseverbindung (Endstufe) im Ltgs. Motronic
138 = Masseverbindung (Steuergerät) im Ltgs, Motronic
182 = Masseverbindung im Ltgs. Motorraum

Wo finde ich diese Massepunkte am Fahrzeug?

Ich kenne nur die Massepunkte unter der Batterie, am Anlasser und vorne am Block.

DANKE
Tobias

Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 7228
Registriert: 09.06.2007, 21:03

Re: Relais 167 klackert dauernd

Beitrag von wasmachen » 14.04.2019, 23:52

Letzte ist der unter der Batterie.

Steht ja 'Längsträger' dabei.... bei den anderen 2 hslt ich mich raus :ups:
....Des fragst nicht im Ernst, oder?? ;-)

Benutzeravatar
Carlosxy
Mopedfahrer
Mopedfahrer
Beiträge: 132
Registriert: 21.05.2006, 14:53

Re: Relais 167 klackert dauernd

Beitrag von Carlosxy » 18.04.2019, 20:24

wasmachen hat geschrieben:
14.04.2019, 23:52
Letzte ist der unter der Batterie.

Steht ja 'Längsträger' dabei.... bei den anderen 2 hslt ich mich raus :ups:
Besten Dank. Steht bei mir im "Jetzt helfe ich mir selbst" nicht dabei.


Ich habe folgende Messungen am Stecker MSG vorgenommen:
Pin 1 zu Masse, Pin 55 zu Masse und Pin 1 zu 55. -> Widerstände sind alle < 1 Ohm.

Des Weiteren habe ich nochmal geprüft ob am Relais Klemme 30 die 12 Volt Anliegen. Das passt. :up:
Zusätzlich habe ich das Relais 109 (Stromversorgung Motronic) geprüft. Überall 12 Volt und schaltet sauber. :up:


Was kann ich noch tun? Bin mit meinem Latein und Recherchen in Foren am Ende. :denk:

Benutzeravatar
Carlosxy
Mopedfahrer
Mopedfahrer
Beiträge: 132
Registriert: 21.05.2006, 14:53

Re: Relais 167 klackert dauernd

Beitrag von Carlosxy » 18.04.2019, 22:36

Ach ja, Fehlerspeicher lässt sich nur bei laufendem Motor auslesen.

Eingetragen ist der 543 ( Drehzahl nach Max überschritten - sporadisch). Kommt nach dem Löschen auch immer wieder.
Allerdings habe ich den Motor noch nie in den Begrenzer gedreht. Chip hat des MSG auch nicht. :daumendreh:

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag