Relais 167 klackert dauernd

Lichtmaschinen, Steuergeräte und Co.
Benutzeravatar
Carlosxy
Mopedfahrer
Mopedfahrer
Beiträge: 137
Registriert: 21.05.2006, 14:53

Re: RELAIS KLACKERT DAUER

Beitrag von Carlosxy » 12.03.2009, 18:28

Also ich habe zahlreiche Massepunkte sauber gemacht, Relais getauscht, Steuergrät ausgelesene, Schaltplan gelesen, Widerstände gemessen und bin nicht auf den Fehler gekommen.

Komisch das dieses Problem mehrere haben. War das bei euch schon immer da? Ist das einfach wie bei mir über nacht bzw. nach einer kleinen Reparatur am Auto gekommen?

:denk: :denk: :denk: :( :( :(

Ngsler
Damenradfahrer
Damenradfahrer
Beiträge: 25
Registriert: 04.12.2008, 15:27

Re: RELAIS KLACKERT DAUER

Beitrag von Ngsler » 14.03.2009, 15:49

Hallo,
habe heute, bei meinen den Motor getauscht.
Wollte ihn starten ,wenn die Zündung an ist klackert jetzt bei mir auch das 109 relais.Wenn ich aber auf den Anlasser durchschalte,ist es weg.
Ab und zu ist auch die komplette Boardspannung weg, Bezinpumpe läuft auch nicht.!!!!!!!!!!!!!!!!

Habe das Relais aufgemacht und überbrückt, NIX Bezinpumpe läuft nicht an. Habe auf die Pumpe direkt Strom drauf, also sie geht.
Also müsste es an irgendeinen Relais liegen Oder??
Beim alten Motor ging ja auch alles.
Hat es nicht bei bestimmtem Motoren ein 30iger Relais anstatt ein 109 gegeben??

Bitte helft mir der Sommer kommt. :-))

Ngsler
Damenradfahrer
Damenradfahrer
Beiträge: 25
Registriert: 04.12.2008, 15:27

Re: RELAIS KLACKERT DAUER

Beitrag von Ngsler » 16.03.2009, 13:17

:?:

Benutzeravatar
Golf_3-Vr6_Racer

Re: RELAIS KLACKERT DAUER

Beitrag von Golf_3-Vr6_Racer » 07.04.2009, 21:50

Ich habe auch dieses Problem mit dem klackern und das aber bei einem 89er 1,8l passat.....

Benutzeravatar
Crs

Re: RELAIS KLACKERT DAUER

Beitrag von Crs » 16.03.2010, 20:26

Hat hier keiner mehr eine Loesung gefunden?

Benutzeravatar
Golf3VR6QQ

Re: RELAIS KLACKERT DAUER

Beitrag von Golf3VR6QQ » 18.03.2010, 19:25

Hallo hab mir einen Vr6 gekauft der hat auch dieses klackern wenn ich die zündung an mach aber auch nur bis ich starte dann ist es weg schon komisch und hier scheint ja auch keiner zu wissen was genau es ist... muss doch irgendwie zu lösen sein...

Benutzeravatar
VR6Cruiser
Polofahrer
Polofahrer
Beiträge: 248
Registriert: 03.06.2006, 11:10

Re: RELAIS KLACKERT DAUER

Beitrag von VR6Cruiser » 05.04.2010, 15:07

:) Witzig, ich hab seit Jahren das selbe "Problem" was ansich keines ist. Es klackert halt bei Zündung ein.Wer länger die Zündung an lässt wird bemerken das irgendwann ruhe ist mit klackern und die Benzinpumpe ruht.
Entweder das wird vom MSTG so getaktet oder es liegt an was Mechanischen sprich Benz-Pumpe Druckregler oder Haltedruckventil wie auch immer. Ich lass es klackern, hab ja keine Nachteile davon bis auf das Geräusch.

Und es hängt nicht mit Zündspule oder Handbremskontakt zusammen das kann ich mal zu 100% ausschliesen
Ich bin nicht die Signatur, Ich Putz hier nur!
www.bad--mad.com

Benutzeravatar
Cabby VR6
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 09.02.2010, 16:56

Re: RELAIS KLACKERT DAUER

Beitrag von Cabby VR6 » 09.05.2010, 23:00

Habe genau dasselbe problem wie ihr alle.
Habe auch letztes Jahr umgebaut und habe auch das Klackern wie all die anderen hier bis zum Starten.
Bin auch echt ratlos. :?: :?: :?: :?:
Waffenschmiede Wolfsburg

Benutzeravatar
Cabby VR6
Mofafahrer
Mofafahrer
Beiträge: 95
Registriert: 09.02.2010, 16:56

Re: RELAIS KLACKERT DAUER

Beitrag von Cabby VR6 » 18.05.2010, 18:57

So Jungs mein klakkern ist weg vom relais habe mir mal mein Amaturenbrett rausgeholt und mal meine ganze Elektrik durchgeschaut.
Da ich letztes Jahr komplett umbaute und alles neu reinlegt hatte ich bei der Elektrik fehler entdeckt da ich noch ein paar Stecker übrig waren wo ich kein gegenstecker fand. Jetzt fand ich noch 2 Stecker die zusammpassten und 3 Stecker (kleine) hatten sich rausgelöst bei mein Relais und sicherungskasten vieleicht solltet ihr euren mal aushängen und auchmal ein Blick werfen bei hats geklappt.
Waffenschmiede Wolfsburg

Auba82
Mopedfahrer
Mopedfahrer
Beiträge: 135
Registriert: 29.06.2007, 22:27

Re: RELAIS KLACKERT DAUERND

Beitrag von Auba82 » 01.06.2010, 18:06

Hatte das Problem auch . Ich hab nen Normalen originalen 3er Vr und nen 3er Kompressor. Am 3er Kompressor ist ein A steuergerät drin, und in dem andern ein C steuergerät. Hatte das a steuergerät geschossen und das c dran gehangen. Auto lief normal bis auf das klackern des realais bis man gestartet hat. Ein A steuergerät wieder ran gehangen war das klackern wieder weg. Aber wenn es von ein auf das andere mal kommt, kann ich das leider auch nicht erklären.

Benutzeravatar
_-VR6-_

Re: RELAIS KLACKERT DAUERND

Beitrag von _-VR6-_ » 18.07.2010, 03:54

Hi
Ich habe, seit ich einen neuen Motor aus einem Passat BJ93 in meinen Corrado BJ92 gebaut habe, auch das Problem dass das Benzinpumpenrelais klackert sobald ich die Zündung einschalte. Ich habe rausgefunden dass das Relais ruhig ist sobald ich die el. zusatz Wasserpumpe abstecke. Sobald ich diese wieder anstecke geht die Klackerei von vorne los.
Hat der VR wie der G60 einen Nachlauf der Benzinpumpe um Dampfblasen zu vermeiden und kann es evtl. damit zusammen hängen?

Heiko-86
Fußgänger
Fußgänger
Beiträge: 1
Registriert: 02.09.2016, 10:22

Re: Relais 167 klackert dauernd

Beitrag von Heiko-86 » 13.09.2016, 14:16

Tach,

schaut mal ob euer Steuergerät Massefrei ist, darf nicht am Rahmen anliegen, auch nicht die 3 Halter.
Hat´s bei mir entklakkert ^^

Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1832
Registriert: 31.07.2008, 21:25

Re: Relais 167 klackert dauernd

Beitrag von evervmax » 13.09.2016, 15:31

Dass ist quatsch,

dass Stg Gehäuse bzw der Aluminiumanteil kann bzw sollte sogar dass gleiche Potential haben wie die Karosserie !!!!


Hat auch etwas mit Entstörung zu tun bzw EMV.

Benutzeravatar
SubZeroXXL
VR6-Erfinder
VR6-Erfinder
Beiträge: 8715
Registriert: 25.01.2006, 13:16

Re: Relais 167 klackert dauernd

Beitrag von SubZeroXXL » 13.09.2016, 15:40

Hatten wir aber auch schon mehrfach. Liegt das Gehäuse oder der Halterahmen auf Masse/Karosse spinnt es rum. Abgeschirmt dann keine Probleme mehr.

Haben da wahrscheinlich irgendwo einen Fehler eingebaut, der das STG verrückt spielen lässt. Aber bis jetzt haben wir noch nichts gefunden.


SubZeroXXL

Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1832
Registriert: 31.07.2008, 21:25

Re: Relais 167 klackert dauernd

Beitrag von evervmax » 13.09.2016, 16:02

In dem Moment zieht sich dass Stg über Gehäuse seine benötigte Masse, und nicht wie vorgesehen
über die Anschlusskabel.

Sprich Verbindungskabel hat nen Widerstand von 30 Ohm, dass Steuergeräte Gehäuse zu Karosserie hat 15 Ohm, dann
sucht sich die "Masse" den weg des geringsten Widerstands.

Kann auch schon mal gefährlich werden, wenn dass Stg nicht im Verbund ist, da können ganz schöne Spannungsspitzen entstehen.

Mittlerweile gibt es auch wieder Massebänder aufs Stg, was es früher auch schon mal gab.

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag