Mysteriöser Ölverlust

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Benutzeravatar
Schräuberling
VR6-Fahrer
VR6-Fahrer
Beiträge: 431
Registriert: 15.08.2018, 23:07

Re: Mysteriöser Ölverlust

Beitrag von Schräuberling »

Ich möchte es wenigstens noch auflösen, soweit mir möglich....

Also Motor ausgebaut, Getriebe ab und erstmal relativ genauso ratlos gewesen wie zuvor.

Mann könnte sich einbilden das an der Dichtung vom unteren Kettendeckel im oberen Bereich bissl Öl war, kann aber auch alt von der Montage ect sein.

Einzig wirklich auffällig war der Simmering, da stand tatsächlich bissl öl am Gummirand, welches aber scheinbar noch nicht am Kettendeckel runtergelaufen war....wobei man dieses auch schlecht auf einem silber lackierten Deckel erkennen kann. Als ich die Ölwanne abhatte sah da aber alles trocken aus soweit man es sehen konnte, auch keine Spuren am Schwungrad.... Auch war es an der Ölwannendichtung nass ab der mittleren Schraube, die auf Höhe des Wellendichtrings Kurbelwelle ist. Rechts daneben trocken. Also eventuell ein Indiz das doch der Wedi der Übeltäter war, aber ohne Gewähr...

Der Wedi war ein neuer von Elring. Dieser lag allerdings 3 Jahre im Regal...war dann ebenfalls 3 Jahre eingebaut ohne Motorstart, Öl, ect pp... Diesen habe ich mit einem von VW ersetzt ( der von Elring kostet keine 20, VW knapp 80 Euro). Auch ist der VW Ring an der Lippe weicher als der Elring. Kann aber auch durch die lange Lagerung sein. Trotzdem muss ich sagen das die Qualität der Teile vom freien Markt innerhalb der letzten 2 Jahre übergreifend stark abgenommen hat, fällt mir in der freien Werkstatt schon auf. Auch in Bezug auf andere Wedis !

Die Kettendeckel habe ich aber auch alle nochmal neu mit der original VW Dichtpampe abgedichtet.

Ich kann also nur Mutmaßen woran es lag, aber trotzdem sollte als Resümee mitgenommen werden das man momentan die beste Qualität bei OEM Ersatzteilen immernoch bei VW selbst bekommen, wenn auch teuer.



20230715_144923.jpg

20230715_144901.jpg
Benutzeravatar
Masel
Mopedfahrer
Mopedfahrer
Beiträge: 199
Registriert: 17.09.2011, 17:57

Re: Mysteriöser Ölverlust

Beitrag von Masel »

Was hast du denn mit dem Übergang der beiden Kettendeckel angestellt? :?: :D
Benutzeravatar
Schräuberling
VR6-Fahrer
VR6-Fahrer
Beiträge: 431
Registriert: 15.08.2018, 23:07

Re: Mysteriöser Ölverlust

Beitrag von Schräuberling »

Nicht hingucken....das war eine Verzweiflungstat weil ich nicht wusste wo es herkommt und ich den Übergang im Verdacht hatte zu allererst....ist jetzt hübscher :D
Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag