Problem im Kühlsystem

Alles um den VR-Motor (2.3 bis 3.6 und mehr).
Benutzeravatar
blackludi10
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 23.06.2013, 22:54

Problem im Kühlsystem

Beitrag von blackludi10 »

Moin Moin,

Habe seit gestern folgendes Problem mit meinem vr (AAA, bj 94).

Habe gestern ein loch im kühlerschlauch (vom thermogehäuse abgehend) entdeckt und dieses dann repariert. soweit so gut.
Als ich dann kühlflüssigkeit wieder aufgefüllt und "entlüftet" habe ging die Leuchte im Tacho für Kühlflüssigkeit nicht mehr aus (blinkt die ganze zeit) obwohl der füllstand i.O. ist.
Desweiteren funktioniert auch die Heizung nicht mehr. ABER Der kühlkreislauf vom motor funktioniert einwandfrei hält die Temperatur bei 90°.

Bin jetzt schon den ganzen tag am gucken machen und denken aber komme auf keine lösung.
Was meint ihr wo liegt das problem, oder ist das sogar jemand bekannt?

Schön gruß :up:
VR6!!! Was sonst????
Benutzeravatar
VRSyncro
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1292
Registriert: 24.05.2013, 23:22

Re: Problem im Kühlsystem

Beitrag von VRSyncro »

Werden die Schläuche zum und vom Heizungskühler warm?
Climatronic?
Benutzeravatar
blackludi10
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 23.06.2013, 22:54

Re: Problem im Kühlsystem

Beitrag von blackludi10 »

ja warm werden die schläuche(dauert aber ewig lange) und nein keine klima;)
VR6!!! Was sonst????
MULLE123
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1226
Registriert: 04.12.2008, 23:29

Re: Problem im Kühlsystem

Beitrag von MULLE123 »

Hab schon ewig kein Golf 3 Tacho mehr, aber blinkt dieAnzeige nicht nur, wenn der Stand zu niedrig ist und leuchtet, wenn die Temp Probleme macht? :?: :buch:
Der Sensor für Temp ist offensichtlich angeschlossen, was ist mit dem Füllstandssensor, Stecker dran?

Zur Heizung: Hier würde ich dennoch auf Luft im Kreislauf tippen. Die kann Hartnäckig sein. Kann man aber mit Druck lösen...
Benutzeravatar
VRSyncro
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1292
Registriert: 24.05.2013, 23:22

Re: Problem im Kühlsystem

Beitrag von VRSyncro »

Würd mal Fehlerspeicher auslesen und schauen was die Tempfühler sagen. wie wird denn der Stand am VR beim AGB abgenommen? Schwimmer? hab da echt noch nie nachgesehen? :?:
Benutzeravatar
Hobby Golfer
Mopedfahrer
Mopedfahrer
Beiträge: 165
Registriert: 10.10.2013, 19:30

Re: Problem im Kühlsystem

Beitrag von Hobby Golfer »

Also ich hatte die letzten Wochen selber mit Problemen im Kühlsystem zu kämpfen und an einer Stelle war auch eine Undichtigkeit. Durch diese zog sich Luft ins System, welche sich im Wärmetauscher sammelte. Habe eine Lüftersteuergerät verbaut, welches die Zusatzwasserpumpe nachlaufen lässt. Da hat man die Luft gut hören und fühlen können, die aus dem Schlauch zu Zusatzwasserpumpe ging.

Nach Beseitigung der Leckage hat sich das System wieder selbst entlüftet.

Zum Blinken:

Das Kombiinstrument erzeugt einen Wechselstrom. Im AGB sitzt ein Kontaktschalter mit zwei Elektroden. Das Kühlmittel schließt den Stromkreis zwischen diesen Beiden. Wenn der Stand zu niedrig ist, wird der Kontakt unterbrochen. So ähnlich steht's mal im Selbsthilfebuch :buch:
Golf 3 VR6 Bj. 95 ABV Syncro in LC5L
Benutzeravatar
blackludi10
Mofafahrer
Mofafahrer
Beiträge: 50
Registriert: 23.06.2013, 22:54

Re: Problem im Kühlsystem

Beitrag von blackludi10 »

danke für die hilfe jungs :up:

Scheinbar lag das problem tatsächlich nur an einem luftsack im WT, bin gestern abend mal vorsichtig ne runde gefahren, erst ging die heizung nur bei fahrt (also erhöhter drehzahl) und später dann auch im standgas wieder. KÜhlwasser musste daraufhin nochmal nachgefüllt werden und seitdem ist ruhe=) :up:

Tja wat son bisschen Luft verursachen kann:D

Schön sonntag noch ;)
VR6!!! Was sonst????
Benutzeravatar
1master1
VR6-Fahrer
VR6-Fahrer
Beiträge: 400
Registriert: 28.12.2008, 21:32

Problem im Kühlsystem

Beitrag von 1master1 »

Wie kann ich die Luft aus dem Kreislauf am besten raus bekommen ?
Ich habe schon verschiedene Methoden ausprobiert wie zusatzessserpumpe Stecker abziehen.
Ohne Deckel Motor laufen lassen.
Aber es ist immer noch Luft drin.
Man hört es deutlich wenn ich den Motor ausschalte blubbert es gewaltig beim Wärmetauscher.
Das kleine Rückschlagventil habe ich auch entfernt.
Zuletzt geändert von 1master1 am 30.03.2015, 23:37, insgesamt 2-mal geändert.
Benutzeravatar
VRSyncro
VR6-Chefmechaniker
VR6-Chefmechaniker
Beiträge: 1292
Registriert: 24.05.2013, 23:22

Re: Problem im Kühlsystem

Beitrag von VRSyncro »

Einfach komplett auffüllen und warmlaufen lassen.
Nebenbei bissl Drehzahl geben.
Das System ist selbstentlüftend.
Benutzeravatar
1master1
VR6-Fahrer
VR6-Fahrer
Beiträge: 400
Registriert: 28.12.2008, 21:32

Problem im Kühlsystem

Beitrag von 1master1 »

Hab ich auch schon probiert .
Hab den Wagen sogar auf Rampen vorne gefahren und den Ausgleich Behälter abgeschraubt und ganz weit Nach oben gehängt,und Rand voll gemacht.
Blubbert immer noch.
Die Heizung im inneren wird auch nicht richtig warm .
Benutzeravatar
evervmax
VR6-Meister
VR6-Meister
Beiträge: 1852
Registriert: 31.07.2008, 21:25

Re: Problem im Kühlsystem

Beitrag von evervmax »

evtl mal mit vakuum befüllen, mache ich nur noch so.

Hast du denn aufsteigende Blasen im Behälter oder nur ein blubbern im system nach dem abschalten?? Turbo ??

Wärmetauscher schläuche mal "angefasst" (gleich warm??) und gefühlt Wasser drin ??
Benutzeravatar
designer2k2
VR6-Chefkonstrukteur
VR6-Chefkonstrukteur
Beiträge: 4777
Registriert: 19.07.2007, 21:45

Re: Problem im Kühlsystem

Beitrag von designer2k2 »

mit dem Ausbau vom kleinen Rückschlagventil hast dir keinen Gefallen getan.
Jetzt zieht die Zusatzwapu jedesmal Luft ins System wenn den Motor ausmachst.
(Die zieht dann Luft aus dem Ausgleichsbehälter, anstelle von Wasser aus dem WT)


Wenn den Deckel auf den Ausgleichsbehälter machst und die Zusatzwapu sowie das Rückschlagventil ok sind ist das Selbstentlüftend.
designer2k2.at
Golf 3 VR6 Syncro Kompressor für den Spaß, Golf 1 Cabrio zum Cruisen, A4 für den Alltag.
Benutzeravatar
1master1
VR6-Fahrer
VR6-Fahrer
Beiträge: 400
Registriert: 28.12.2008, 21:32

Problem im Kühlsystem

Beitrag von 1master1 »

Problem gelöst
Rückschlagventil eingebaut nu is Ruhe .
Patrick
Fußgänger
Fußgänger
Beiträge: 4
Registriert: 02.05.2022, 14:42

Re: Problem im Kühlsystem

Beitrag von Patrick »

Hi, ich bin Patrick und fahre nen Golf 3 Vr6 Mkb AAA EZ 93.
Vielleicht ist hier ja noch jemand aktiv deshalb versuch ich es mal!
Ich hab ein ähnliches Problem. Und zwar, ich hab meine Kühlmittelschläuche altersbedingt durch Silikonschläuche getauscht und genau den Fall mit dem gluggern im Wärmetauscher. Gibt es eine andere Lösung bezüglich dem Rückschlagventil vor der Doosselklappe? Kann ich nur das original nehmen oder irgendeins? Desweiteren hab ich nen Problem mit Zusatzwasserpumpen Nachlauf. Dieser ist nämlich gar nicht vorhanden.

Danke vorab und einen netten Gruß :D
Benutzeravatar
wasmachen
VR6-Erfinder
VR6-Erfinder
Beiträge: 8014
Registriert: 09.06.2007, 21:03

Re: Problem im Kühlsystem

Beitrag von wasmachen »

Zu 1: grundsätzlich ja, sollt halt geeignet sein.
Zu 2: gibt hier n riesigen Faden mit der Thematik. Im Grunde recht simpel: du hast gar keinen Nachlauf....

Zu 3.: Vorstellung ist hier gern gesehen :up:
Bevor Du bei dir selbst Depressionen oder ein geringes Selbstwertgefühl diagnostizierst, stelle erstmal sicher, dass Du nicht komplett von Arschlöchern umgeben bist..... :up:
Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag